<!DOCTYPE html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>8 = szczęśliwa liczba &ndash; Miłujcie się!</title>
	<meta name="description" content="Świadectwo żony i matki 8 dzieci, która dopiero po czwórce dzieci odkryła jak bardzo jej macierzyństwo jest wypełnieniem Bożej woli." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://milujciesie.pl/8-szczesliwa-liczba.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="8 = szczęśliwa liczba &ndash; Miłujcie się!" />
	<meta property="og:description" content="Świadectwo żony i matki 8 dzieci, która dopiero po czwórce dzieci odkryła jak bardzo jej macierzyństwo jest wypełnieniem Bożej woli." />
	<meta property="og:url" content="https://milujciesie.pl/8-szczesliwa-liczba.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2020-12-28T06:00:33+00:00" />
	<meta property="article:modified_time" content="2020-12-26T13:30:20+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Świadectwo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#webpage","url":"https://milujciesie.pl/8-szczesliwa-liczba.html","name":"8 = szcz\u0119\u015bliwa liczba &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#primaryimage"},"datePublished":"2020-12-28T06:00:33+00:00","dateModified":"2020-12-26T13:30:20+00:00","description":"\u015awiadectwo \u017cony i matki 8 dzieci, kt\u00f3ra dopiero po czw\u00f3rce dzieci odkry\u0142a jak bardzo jej macierzy\u0144stwo jest wype\u0142nieniem Bo\u017cej woli.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/8-szczesliwa-liczba.html"]}]},{"@type":"Article","@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#article","isPartOf":{"@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e"},"headline":"8 = szcz\u0119\u015bliwa liczba","datePublished":"2020-12-28T06:00:33+00:00","dateModified":"2020-12-26T13:30:20+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/8-szczesliwa-liczba.html#primaryimage"},"articleSection":"Rodzina,Zobacz","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e","name":"\u015awiadectwo","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg","caption":"\u015awiadectwo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.css?ver=6.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://milujciesie.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=6.0' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://milujciesie.pl/wp-content/themes/pixwell-child/style.css?ver=6.0' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;subset=latin-ext&#038;font-display=swap&#038;ver=1607687145' media='all' />
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"46f607f440","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://milujciesie.pl/?p=2606' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://milujciesie.pl/8-szczesliwa-liczba.html","name":"8 = szcz\u0119\u015bliwa liczba"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/kategoria/rodzina","name":"Rodzina"}},{"@type":"ListItem","position":3,"item":{"@id":"https://milujciesie.pl","name":"Mi\u0142ujcie si\u0119!"}}]}</script>
		<style id="wp-custom-css">
				.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	top: 30%;
	bottom: 30%;
	opacity: .2;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2606 single-format-standard wp-embed-responsive cookies-not-set pixwell is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt is-lazyload">
<div id="site" class="site">
		<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
			<div class="close-panel-wrap tooltips-n">
				<a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
			</div>
			<div class="off-canvas-holder">
									<div class="off-canvas-header is-light-text">
						<div class="header-inner">
														<aside class="inner-bottom">
																	<div class="off-canvas-social">
										<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>									</div>
																	<div class="inner-bottom-right">
										<aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>									</div>
															</aside>
						</div>
					</div>
								<div class="off-canvas-inner is-light-text">
					<nav id="off-canvas-nav" class="off-canvas-nav">
						<ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>					</nav>
									</div>
			</div>
		</aside>
	<div class="site-outer">
	<div class="site-mask"></div>
	<div class="topbar-wrap">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
												</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
		<div class="mobile-nav-inner rb-p20-gutter">
							<div class="m-nav-left">
					<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
				</div>
				<div class="m-nav-centered">
						<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
				</div>
				<div class="m-nav-right">
															<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
				</div>
					</div>
	</aside>
		<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
		<div class="mobile-navbar mobile-sticky-inner">
			<div class="mobile-nav-inner rb-p20-gutter">
									<div class="m-nav-left">
						<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
					</div>
					<div class="m-nav-centered">
							<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
					</div>
					<div class="m-nav-right">
																		<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
					</div>
							</div>
		</div>
	</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-2606" class="post-2606 post type-post status-publish format-standard has-post-thumbnail category-rodzina category-zobacz" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
							<div class="rb-iwrap autosize"><img width="1100" height="496" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina.jpg" class="rb-lazyload rb-autosize attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina-723x326.jpg 723w" data-sizes="(max-width: 1100px) 100vw, 1100px" /></div>
			
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Rodzina." href="https://milujciesie.pl/kategoria/rodzina" class="taxonomy category" ><span property="name">Rodzina</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">8 = szczęśliwa liczba</span><meta property="url" content="https://milujciesie.pl/8-szczesliwa-liczba.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
									<aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-33" href="https://milujciesie.pl/kategoria/rodzina" rel="category">Rodzina</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>								</aside>
				<h1 itemprop="headline" class="single-title entry-title">8 = szczęśliwa liczba</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
					<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
		</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-28T07:00:33+01:00">28 grudnia 2020</abbr>
					</span>
			</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba&amp;url=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba &#9758; https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba &#9758; https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=8 = szczęśliwa liczba&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
														<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
					<p class="mslead">Czy w dzisiejszych czasach, bardzo wrogich stałym, wiernym sobie związkom małżeńskim, przeciwnych także rodzinie oraz życiu; w atmosferze konsumpcjonizmu, gdy najważniejsze wydaje się nasycenie wszelkimi dobrami i samozadowolenie; w czasach, kiedy to sens osobistej ofiary oraz cierpienia zupełnie się zatraca – czy w takich warunkach rodzina składająca się z ojca, matki oraz ośmiorga dzieci daje świadectwo prawdzie o Bogu, który jest miłością? Chcę powiedzieć, że tak!</p>
<p>Kiedy urodziłam nasze ósme dziecko, byłam bardzo szczęśliwa. Po raz kolejny w moim życiu Bóg dał mi doświadczyć, że jest dobrym Ojcem, który zawsze jest blisko człowieka. Każdego człowieka – niezależnie od tego, czy jest to pierwsze, piąte, czy też ósme dziecko w rodzinie. Dał mi doświadczyć również tego, że jest moim dobrym Ojcem.</p>
<p>Wbrew temu, co dzisiejszy świat mówi o kobiecie, o macierzyństwie i rodzinie, o tym, że kobieta, która nie pracuje zawodowo, marnuje się, nie spełnia się w życiu, mogę powiedzieć, że być żoną i matką to odkrywać piękno zawarte w człowieku, to służyć i dawać siebie.</p>
<p>Przed ślubem nie myślałam o tym, że zostanę matką aż tylu dzieci – chcieliśmy mieć ich czworo. Kiedyś to, że kocham swego męża, że mam dobrą pracę oraz mieszkanie dawało mi poczucie bezpieczeństwa i pewność, iż ze wszystkim damy sobie radę we dwoje.</p>
<p>Mimo otrzymanego sakramentu małżeństwa nasz stosunek do Kościoła był obojętny. Święta obchodziliśmy co prawda tradycyjnie i chrzciliśmy dzieci, ale w zasadzie to niewiele więcej łączyło nas z Kościołem.</p>
<p>Jest prawdą, że Bóg nie zapomina o swojej owczarni. Dziś już wiem, że byliśmy w tamtych latach właśnie jak takie zagubione owieczki, które pasą się na żyznych łąkach, ale nie słyszą głosu pasterza. Na szczęście spotkałam w tamtym czasie pewną kobietę, której postawa wobec mnie dała mi dużo do myślenia. Ona to właśnie wskazała nam świątynię, w której były głoszone katechezy dla dorosłych.</p>
<p>Był to przełomowy moment w moim życiu. Słuchając głoszonych przez kapłana nauk, zaczęłam na serio – po raz pierwszy w życiu – zastanawiać się, kim jest Chrystus dla mnie; zaczęłam również rozważać możliwość bycia w Kościele, w którym przecież tak naprawdę zawsze było miejsce dla mnie.</p>
<p>Był to także bardzo ważny okres dla naszego małżeństwa i naszej całej rodziny. Dzisiaj, po latach, wiem już, że Pan Bóg wszedł wówczas w nasze życie, by każdego dnia stawać się dla nas oparciem.</p>
<p>Wówczas jeszcze pracowałam zawodowo, studiowałam też na interesującym mnie kierunku studiów podyplomowych. Przyszedł jednak taki moment, że zarówno pracę, jak i studia mogłam zostawić i na stałe zająć się prowadzeniem domu, uczestnicząc równocześnie w życiu Kościoła.</p>
<p>Powoli uczę się modlitwy, zawierzenia Bogu każdego dnia oraz szukania u Niego pomocy w trudnych chwilach życia. Kościół nauczył mnie tego, że głową w małżeństwie jest mąż, a istotą małżeńskiej miłości jest jedność męża i żony, budowana każdego dnia we wzajemnym przebaczaniu sobie.</p>
<p>Słowo Boga pomogło mi otworzyć się na życie i modlić o kolejnych czworo dzieci. I urodziłam je. Wiem, że życie tej „drugiej” czwórki to szczególna Boża łaska dla mnie, bo byłam wtedy słabego zdrowia. Dzięki temu jednak w szczególny sposób mogłam doświadczyć Pana Boga w swoim życiu – jako Ojca i Stwórcę, dawcę życia i miłości.</p>
<p>To jednak również duży trud, to zatroskanie męża o utrzymanie tak licznej rodziny; to także konflikty, choroby i kryzysy. Bo takie właśnie jest życie – każdy dzień przepełniony pracą, nauką, zwykłymi obowiązkami domowymi, licznymi sprawami i problemami. Spotykaliśmy się wszyscy razem tylko w niedzielę – rano na wspólnej modlitwie, a potem na obiedzie.</p>
<p>Dwie moje najstarsze córki obecnie studiują; jedna jest już samodzielna i mieszka poza domem, druga również lada chwila opuści rodzinne gniazdo; kolejnych czworo uczy się w szkołach – od podstawówki do liceum – a dwóch najmłodszych chłopców jest ze mną w domu.</p>
<p>Na przekór powszechnie panującemu stereotypowi, że tak liczna rodzina nie może godnie żyć, bo jeden pracujący ojciec nie jest w stanie zdobyć środków na wszystkie potrzeby – my żyjemy. Co prawda nieraz borykamy się z problemami finansowymi i różnego rodzaju niedostatkami, jednak wszystko to w poczuciu, że Opatrzność Boża czuwa ciągle nad nami – w sposób szczególny poprzez wspólnotę, w której jesteśmy, ale również za pośrednictwem wielu bliższych i dalszych znajomych oraz przez rodzinę.</p>
<p>I nawet te niedostatki są dobre, bo nasze życie staje się dzięki nim prostsze: uczą mnie one zaufania Panu Bogu w każdych okolicznościach i dziękowania Mu również za doświadczane trudności.</p>
<p>Nie myślałam kiedyś, że jestem ważna dla kogokolwiek. Dziś czuję się potrzebna, odkrywam piękno i trud powołania kobiety oraz mam pewność, że każde ludzkie życie ma sens, że może się rozwijać w rodzinie i dorastać – po to, by w jakimś momencie człowiek mógł odkryć, że Bóg istnieje i że jest miłością.</p>
<p>Często znajome kobiety pytają mnie, czy się nie nudzę w domu, jak sobie radzę i czy to, co robię, nie wykańcza mnie. Nie ma co ukrywać, że bywa mi naprawdę ciężko, ale staram się te doświadczenia zawierzać Bogu. A dzieje się u nas dużo i każdy dzień jest inny; ranek bardzo trudny, bo do jednej łazienki i toalety ustawia się „ogonek”, potem prędkie śniadania i szybki bieg na autobus do szkół i uczelni.</p>
<p>Wtedy też zwykle modlimy się z dziećmi, bym mogła później zająć się różnorodnymi domowymi czynnościami oraz maluchami, które zostają w domu. (Czasem w żartach mówię, że przydałaby mi się sekretarka, która by notowała wszystko, co trzeba załatwić, w podwójnym kalendarzu, odbierała telefony i umawiała mnie z lekarzami, ponieważ od wielkiej ilości tych spraw i sprawek niekiedy aż mi się kręci w głowie).</p>
<p>W ciągu tygodnia raz lub dwa razy spotykamy się w naszej kościelnej wspólnocie i tam, modląc się, otrzymujemy siły do niesienia naszych krzyży.</p>
<p>Inne częste pytanie, które zadają nam ludzie, dotyczy tego, jak sobie radzimy ze sprawami materialnymi. Jak już wspomniałam wcześniej, w naszej rodzinie pracuje tylko mąż, który stara się, jak może, o to, by nie zabrakło nam pieniędzy na zaspokojenie podstawowych potrzeb życiowych. Nie mam też najmniejszej wątpliwości, że Boża Opatrzność czuwa nad nami, szczególnie poprzez naszą wspólnotę, inne wspólnoty i zgromadzenia zakonne, przez rodzinę i znajomych.</p>
<p>Korzystamy także z pomocy państwa, jak również kościelnych wspólnot – w takim zakresie, w jakim jest to okresowo potrzebne. Dotykają nas różne niedostatki czy braki, ale one również są dla nas dobre i potrzebne, bo przez to właśnie uczymy się każdy dzień zawierzać Bogu, dzięki czemu nasze życie staje się dużo prostsze.</p>
<p><em>Bożena, 44 l.</em></p>
<p style="text-align: left;"><h2 style="text-align: center;margin-bottom: 1rem;">O wiele więcej znajdziesz w naszym <a style="text-decoration:underline;" href="https://sklep.milujciesie.pl" target="_blank">sklepie!</a></h2><p class="shopbook"><a href="https://sklep.milujciesie.pl/produkt/in-sinu-jesu-kiedy-serce-mowi-do-serca.html" target="_blank"><img  title="In Sinu Jesu. Kiedy Serce mówi do Serca."  alt="7287-In_Sinu-MNICH-awers_550x781-kopia" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/7287-in_sinu-mnich-awers_550x781-kopia.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="In Sinu Jesu. Kiedy Serce mówi do Serca." src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/7287-in_sinu-mnich-awers_550x781-kopia.jpg" alt="7287-In_Sinu-MNICH-awers_550x781-kopia" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/mity-i-fakty-3-zeszyty-historii-kosciola-grzegorz-kucharczyk.html" target="_blank"><img  title="Mity i fakty(3) Zeszyty historii Kościoła Grzegorz Kucharczyk"  alt="805-Zeszyty_historii_3_aw_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/805-zeszyty_historii_3_aw_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Mity i fakty(3) Zeszyty historii Kościoła Grzegorz Kucharczyk" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/805-zeszyty_historii_3_aw_550x781.jpg" alt="805-Zeszyty_historii_3_aw_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/komplet-ksiazek-mity-i-fakty-zeszyty-1-4.html" target="_blank"><img  title="Komplet książek: Mity i fakty (zeszyty 1-4)"  alt="Z009-2007-komplet-ksiazek-mity-i-fakty-zeszyty-1-4" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/10/z009-2007-komplet-ksiazek-mity-i-fakty-zeszyty-1-4.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Komplet książek: Mity i fakty (zeszyty 1-4)" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/10/z009-2007-komplet-ksiazek-mity-i-fakty-zeszyty-1-4.jpg" alt="Z009-2007-komplet-ksiazek-mity-i-fakty-zeszyty-1-4" width="218" height="310"></noscript></a></p></p>
				</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="2606"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba&amp;url=https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba &#9758; https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=8+%3D+szcz%C4%99%C5%9Bliwa+liczba &#9758; https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=8 = szczęśliwa liczba&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2F8-szczesliwa-liczba.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/8-szczesliwa-liczba.html">
			<span class="vcard author" itemprop="author" content="Świadectwo"><span class="fn">Świadectwo</span></span>
			<time class="date published entry-date" datetime="2020-12-28T07:00:33+00:00" content="2020-12-28T07:00:33+00:00" itemprop="datePublished">28 grudnia 2020</time>
			<meta class="updated" itemprop="dateModified" content="2020-12-26T14:30:20+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2016/06/5_rodzina.jpg">
				<meta itemprop="width" content="1100">
				<meta itemprop="height" content="496">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
				<meta itemprop="url" content="https://milujciesie.pl/">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
					</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/zyczenia-na-boze-narodzenie-2020.html">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Zyczenia-BN-2020-2-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Życzenia na Boże Narodzenie 2020</span>
						</span>
					</a>
				</div>
										<div class="nav-el nav-right rb-p20-gutter">
					<a href="https://milujciesie.pl/powierz-bogu-wybor-malzonka.html">
						<span class="nav-label"><span>Następny artykuł</span><i class="rbi rbi-angle-right"></i></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Powierz-Bogu-wybor-malzonka-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Powierz Bogu wybór małżonka</span>
						</span>
					</a>
				</div>
					</nav>
								</div>
						</div>
					</main>
							<aside class="rbc-sidebar widget-area">
			<div class="sidebar-inner"><div id="categories-3" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://milujciesie.pl/kategoria/rekolekcje-adwentowe-dla-dzieci">#Rekolekcje dla dzieci</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
		</aside>
					</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-2606" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-2606" data-name="fw_related" data-page_max="99" data-page_current="1" data-post_not_in="2606" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14884">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/jak-unikac-kryzysow-malzenskich-dr-inz-jacek-pulikowski.html" title="Jak unikać kryzysów małżeńskich? | dr inż. Jacek Pulikowski">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-3-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-3-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-3-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/jak-unikac-kryzysow-malzenskich-dr-inz-jacek-pulikowski.html" rel="bookmark" title="Jak unikać kryzysów małżeńskich? | dr inż. Jacek Pulikowski">Jak unikać kryzysów małżeńskich? | dr inż. Jacek Pulikowski</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-28T12:36:28+01:00">28 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14881">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/nasz-najwiekszy-skarb-eucharystia.html" title="Nasz największy skarb – Eucharystia">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Nasz-najwiekszy-skarb-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Nasz-najwiekszy-skarb-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Nasz-najwiekszy-skarb-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/nasz-najwiekszy-skarb-eucharystia.html" rel="bookmark" title="Nasz największy skarb – Eucharystia">Nasz największy skarb – Eucharystia</a>
		</h4></div>
							<p class="entry-summary">Jezus Chrystus narodził się w Betlejem, aby nas uwolnić ze						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-28T07:03:50+01:00">28 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14878">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/wolnosc-od-pornografii.html" title="Wolność od pornografii">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-od-pornografii-2-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-od-pornografii-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-od-pornografii-2-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/wolnosc-od-pornografii.html" rel="bookmark" title="Wolność od pornografii">Wolność od pornografii</a>
		</h4></div>
							<p class="entry-summary">Korzystanie z pornografii jest grzechem ciężkim, zabija w człowieku miłość,						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Małgorzata Sołtyk"  data-src="https://secure.gravatar.com/avatar/7c7b146fff3e746a9681f9fa48786a57?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/7c7b146fff3e746a9681f9fa48786a57?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Małgorzata Sołtyk" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
				<a href="https://milujciesie.pl/author/mal-sol">Małgorzata Sołtyk</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-28T07:02:41+01:00">28 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14876">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/powierz-bogu-wybor-malzonka.html" title="Powierz Bogu wybór małżonka">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Powierz-Bogu-wybor-malzonka-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Powierz-Bogu-wybor-malzonka-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Powierz-Bogu-wybor-malzonka-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/powierz-bogu-wybor-malzonka.html" rel="bookmark" title="Powierz Bogu wybór małżonka">Powierz Bogu wybór małżonka</a>
		</h4></div>
							<p class="entry-summary">Życie w jedności z Bogiem jest piękniejsze i nieporównywalnie ciekawsze						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-28T07:01:03+01:00">28 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14860">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/zyczenia-na-boze-narodzenie-2020.html" title="Życzenia na Boże Narodzenie 2020">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Zyczenia-BN-2020-2-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Zyczenia-BN-2020-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Zyczenia-BN-2020-2-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/zyczenia-na-boze-narodzenie-2020.html" rel="bookmark" title="Życzenia na Boże Narodzenie 2020">Życzenia na Boże Narodzenie 2020</a>
		</h4></div>
							<p class="entry-summary">Drodzy Przyjaciele „Miłujcie się!” Zbliżamy się do końca roku, który						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-24T07:00:35+01:00">24 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14865">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/cud-po-objawieniach-matki-bozej-drzewa-kwitna-mimo-zimy-i-mrozu-ks-mieczyslaw-piotrowski-tchr.html" title="Cud po objawieniach Matki Bożej &#8211; drzewa kwitną mimo zimy i mrozu | ks. Mieczysław Piotrowski TChr">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-2-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-2-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/cud-po-objawieniach-matki-bozej-drzewa-kwitna-mimo-zimy-i-mrozu-ks-mieczyslaw-piotrowski-tchr.html" rel="bookmark" title="Cud po objawieniach Matki Bożej &#8211; drzewa kwitną mimo zimy i mrozu | ks. Mieczysław Piotrowski TChr">Cud po objawieniach Matki Bożej &#8211; drzewa kwitną mimo zimy i mrozu | ks. Mieczysław Piotrowski TChr</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-21T07:41:42+01:00">21 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14858">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/prawda-o-bozym-narodzeniu.html" title="Prawda o Bożym Narodzeniu">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Prawda-o-Bozym-Narodzeniu-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Prawda-o-Bozym-Narodzeniu-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Prawda-o-Bozym-Narodzeniu-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/prawda-o-bozym-narodzeniu.html" rel="bookmark" title="Prawda o Bożym Narodzeniu">Prawda o Bożym Narodzeniu</a>
		</h4></div>
							<p class="entry-summary">To niesamowity historyczny fakt: wszechmogący Bóg, Stwórca całego wszechświata, urodził						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-21T07:03:24+01:00">21 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14854">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/jak-wzbudzic-milosc-ku-bogu.html" title="Jak wzbudzić miłość ku Bogu?">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Jak-wzbudzic-milosc-ku-Bogu-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Jak-wzbudzic-milosc-ku-Bogu-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Jak-wzbudzic-milosc-ku-Bogu-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/jak-wzbudzic-milosc-ku-bogu.html" rel="bookmark" title="Jak wzbudzić miłość ku Bogu?">Jak wzbudzić miłość ku Bogu?</a>
		</h4></div>
							<p class="entry-summary">Przede wszystkim pamiętać trzeba, że miłość ku Bogu siedzibę ma nie						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" width="22" height="22" alt="Redakcja Miłujcie się!" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></span>
				<a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-21T07:02:49+01:00">21 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14834">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/wolnosc-z-chrystusem-i-wolnosc-od-chrystusa.html" title="Wolność z Chrystusem i wolność od Chrystusa">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-z-Chrystusem-i-wolnosc-od-Chrystusa-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-z-Chrystusem-i-wolnosc-od-Chrystusa-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Wolnosc-z-Chrystusem-i-wolnosc-od-Chrystusa-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/wolnosc-z-chrystusem-i-wolnosc-od-chrystusa.html" rel="bookmark" title="Wolność z Chrystusem i wolność od Chrystusa">Wolność z Chrystusem i wolność od Chrystusa</a>
		</h4></div>
							<p class="entry-summary">Każdy człowiek został przez Boga obdarowany najwyższą godnością i wyposażony we						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-21T07:01:50+01:00">21 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-3292">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/wyrwal-mnie-z-ciemnosci-materializmu.html" title="Wyrwał mnie z ciemności materializmu">
			<span class="rb-iwrap pc-75"><img width="280" height="126" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2016/09/z-materializmu_1100x496.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/09/z-materializmu_1100x496.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/09/z-materializmu_1100x496-723x326.jpg 723w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/wyrwal-mnie-z-ciemnosci-materializmu.html" rel="bookmark" title="Wyrwał mnie z ciemności materializmu">Wyrwał mnie z ciemności materializmu</a>
		</h4></div>
							<p class="entry-summary">Byłem człowiekiem za­śle­pio­nym materializmem, zadufanym w so­bie, peł­nym pychy. Zaj­mo­wa­łem						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-21T07:00:09+01:00">21 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14829">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/co-przeszkadza-nam-kochac-s-maria-kwiek-usjk.html" title="Co przeszkadza nam kochać? | s. Maria Kwiek USJK">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-1-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-1-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/proj-slider-1-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/co-przeszkadza-nam-kochac-s-maria-kwiek-usjk.html" rel="bookmark" title="Co przeszkadza nam kochać? | s. Maria Kwiek USJK">Co przeszkadza nam kochać? | s. Maria Kwiek USJK</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-14T12:04:23+01:00">14 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14800">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/zyc-to-chrystus-a-umrzec-to-zysk.html" title="Żyć &#8211; to Chrystus, a umrzeć &#8211; to zysk">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/12/Zyc-to-Chrystus-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/12/Zyc-to-Chrystus-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/12/Zyc-to-Chrystus-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/zyc-to-chrystus-a-umrzec-to-zysk.html" rel="bookmark" title="Żyć &#8211; to Chrystus, a umrzeć &#8211; to zysk">Żyć &#8211; to Chrystus, a umrzeć &#8211; to zysk</a>
		</h4></div>
							<p class="entry-summary">Ojciec powiedział mi: „To twoja ostatnia chwila. Jeśli wybierasz Allaha, pozwolę						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-12-14T07:03:35+01:00">14 grudnia 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div>		</div>
		</div>
			<div class="pagination-wrap pagination-loadmore clearfix">
			<a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
			<span class="loadmore-animation"></span>
		</div>
	</div>			</div>
		</aside>
			</div>
	</div>
		<footer class="footer-wrap">
			<div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
		</footer>
	</div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=6.0' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.3.1' id='responsive-lightbox-nivo-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"dcdfbbc45b"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = "{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=6.0' id='pixwell-global-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Zamknij">Zamknij</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zamknij"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>