<!DOCTYPE html>
<html lang="pl-PL">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aborcja dla biznesu – porzucając Boga dla „dobra nauki” &ndash; Miłujcie się!</title>
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&amp;display=swap" crossorigin><noscript><link rel="stylesheet" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&amp;display=swap"></noscript><link rel="canonical" href="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aborcja dla biznesu – porzucając Boga dla „dobra nauki” &ndash; Miłujcie się!" />
	<meta property="og:description" content="„Nauka bez sumienia jest śmiercią duszy”, jak napisał François Rabelais w 1537. Z okazji Dnia Kobiet 2021 r. 86 kobiet z 25 krajów świata – m.in. dr Wanda Półtawska – wystosowało otwarty apel będący sprzeciwem wobec używania linii komórkowych pozyskanych z komórek abortowanych dzieci. Korzysta z nich wciąż wiele szczepionek, także tych na COVID-19. Przemysł [&hellip;]" />
	<meta property="og:url" content="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2021-10-27T08:39:01+00:00" />
	<meta property="article:modified_time" content="2021-10-27T08:40:00+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Bartłomiej Grysa" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="12 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","contentUrl":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://milujciesie.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg","contentUrl":"https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#webpage","url":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html","name":"Aborcja dla biznesu \u2013 porzucaj\u0105c Boga dla \u201edobra nauki\u201d &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#primaryimage"},"datePublished":"2021-10-27T08:39:01+00:00","dateModified":"2021-10-27T08:40:00+00:00","breadcrumb":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html"]}]},{"@type":"BreadcrumbList","@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://milujciesie.pl/"},{"@type":"ListItem","position":2,"name":"Aborcja dla biznesu \u2013 porzucaj\u0105c Boga dla \u201edobra nauki\u201d"}]},{"@type":"Article","@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#article","isPartOf":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/48d8caacf19fe6f88b4a300da83750d5"},"headline":"Aborcja dla biznesu \u2013 porzucaj\u0105c Boga dla \u201edobra nauki\u201d","datePublished":"2021-10-27T08:39:01+00:00","dateModified":"2021-10-27T08:40:00+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#webpage"},"wordCount":2929,"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html#primaryimage"},"thumbnailUrl":"https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg","articleSection":["Rodzina","Zobacz"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/48d8caacf19fe6f88b4a300da83750d5","name":"Bart\u0142omiej Grysa","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=96&d=mm&r=g","caption":"Bart\u0142omiej Grysa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=8.2' media='all' />
<style id='pixwell-main-inline-css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/plugins/newsletter/style.css?ver=7.2.9' media='all' />

<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="preload" href="https://milujciesie.pl/wp-content/themes/pixwell/assets/fonts/ruby-icon.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://milujciesie.pl/?p=16233' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html?amp"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html","name":"Aborcja dla biznesu \u2013 porzucaj\u0105c Boga dla \u201edobra nauki\u201d"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/kategoria/rodzina","name":"Rodzina"}},{"@type":"ListItem","position":3,"item":{"@id":"https://milujciesie.pl","name":"Mi\u0142ujcie si\u0119!"}}]}</script>
		<style id="wp-custom-css">
			/* ikonka back-to-top */
#back-top i {
	font-weight: bold;
	width: 44px;
	border-radius: 50%;
}
/* ikonka filmów */
.rbi-play-button::before {
    content: '\31';
}
/* ikonka następny/poprzedni slajder */
.owl-nav i {
	font-size: 20pt;
}
.rb-owl-next, .rb-owl-prev {
	border-radius:3px;
}
.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
/* cień slajdera */
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	opacity: .2;
	bottom:0;
	top:80%
}
/* nawigacja slajdera */
.slider-feat-4 .owl-dots {
	display:none;
}
/* napis na slajderze */
.p-feat .rbc-container {
    position: absolute;
    bottom: 20px;
}
.p-cat-info.is-relative {
    display: none;
}
.p-overlay-4 .overlay-holder {
	max-width:100% !important;
}
/* grafika artykułu */
.post .parallax-thumb.feat-loaded img {
    opacity: 1;
}
.post .parallax-thumb.feat-loaded {
	background-color: none !important;
}
.single-header-overlay.is-light-text .entry-title {
    margin-bottom: 15px;
    text-shadow: 0 5px 25px #000;
}
.content-overlay .p-footer:before,
.content-overlay .p-footer{
	height:auto;
	margin-top: 0 !important;
	padding-top: 5px !important;
	content: none !important;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-16233 single-format-standard wp-embed-responsive pixwell elementor-default elementor-kit-15678 is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt">
<div id="site" class="site">
	        <aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
            <div class="close-panel-wrap tooltips-n">
                <a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
            </div>
            <div class="off-canvas-holder">
                                    <div class="off-canvas-header is-light-text">
                        <div class="header-inner">
                                                        <aside class="inner-bottom">
                                                                    <div class="off-canvas-social">
                                        <a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>                                    </div>
                                                                    <div class="inner-bottom-right">
                                        <aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M391.416,0H120.584c-17.778,0-32.242,14.464-32.242,32.242v460.413c0,7.016,3.798,13.477,9.924,16.895 c2.934,1.638,6.178,2.45,9.421,2.45c3.534,0,7.055-0.961,10.169-2.882l138.182-85.312l138.163,84.693 c5.971,3.669,13.458,3.817,19.564,0.387c6.107-3.418,9.892-9.872,9.892-16.875V32.242C423.657,14.464,409.194,0,391.416,0z  M384.967,457.453l-118.85-72.86c-6.229-3.817-14.07-3.798-20.28,0.032l-118.805,73.35V38.69h257.935V457.453z" /></svg></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>                                    </div>
                                                            </aside>
                        </div>
                    </div>
                                <div class="off-canvas-inner is-light-text">
                    <nav id="off-canvas-nav" class="off-canvas-nav">
                        <ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>                    </nav>
                                    </div>
            </div>
        </aside>
            <div class="site-outer">
        <div class="site-mask"></div>
		<div class="topbar-wrap is-light-text">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
																</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
    <div class="mobile-nav-inner rb-p20-gutter">
                    <div class="m-nav-left">
                <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
            </div>
            <div class="m-nav-centered">
                	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
            </div>
            <div class="m-nav-right">
                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                            </div>
            </div>
</aside>
<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
    <div class="mobile-navbar mobile-sticky-inner">
        <div class="mobile-nav-inner rb-p20-gutter">
                            <div class="m-nav-left">
                    <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
                </div>
                <div class="m-nav-centered">
                    	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
                </div>
                <div class="m-nav-right">
                                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                                    </div>
                    </div>
    </div>
</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
                            <a href="https://milujciesie.pl/" class="logo dark" title="Miłujcie się!">
                    <img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
                </a>
            			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
            		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
                        					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>        <div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-16233" class="post-16233 post type-post status-publish format-standard has-post-thumbnail category-rodzina category-zobacz" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
			<div class="rb-iwrap autosize"><img width="1100" height="496"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1100" height="496" src="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" /></noscript></div>
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Rodzina." href="https://milujciesie.pl/kategoria/rodzina" class="taxonomy category" ><span property="name">Rodzina</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Aborcja dla biznesu – porzucając Boga dla „dobra nauki”</span><meta property="url" content="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
							        <aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-33" href="https://milujciesie.pl/kategoria/rodzina" rel="category">Rodzina</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>						        </aside>
					<h1 itemprop="headline" class="single-title entry-title">Aborcja dla biznesu – porzucając Boga dla „dobra nauki”</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
			        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/bgrys">Bartłomiej Grysa</a>
		</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-27T10:39:01+02:00">27 października 2021</abbr>
					</span>
				</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D&amp;url=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Aborcja dla biznesu – porzucając Boga dla „dobra nauki”&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
														<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
					<p class="mslead">„Nauka bez sumienia jest śmiercią duszy”, jak napisał François Rabelais w 1537. Z okazji Dnia Kobiet 2021 r. 86 kobiet z 25 krajów świata – m.in. dr Wanda Półtawska – wystosowało otwarty apel będący sprzeciwem wobec używania linii komórkowych pozyskanych z komórek abortowanych dzieci. Korzysta z nich wciąż wiele szczepionek, także tych na COVID-19.</p>
<p>Przemysł farmaceutyczny korzysta od lat 60. XX w. intensywnie z komórek pozyskanych z ciał zamordowanych przez aborcję dzieci. Wiele osób, niestety, nie ma o tym zielonego pojęcia, albo została zwiedziona przez pewną narrację w tym temacie. Według niej, skoro w latach 60-tych XX w. doszło do aborcji, w ramach których pozyskano komórki do namnażania wirusów i tworzenia w ten sposób szczepionek, to jest to „godziwie moralnie”, ponieważ związek z dokonanymi wówczas aborcjami jest „odległy”. Przekładając to na hipotetyczną sytuację z życia wziętą trzeba by przyjąć, że jeśliby mój sąsiad kupił od szwagra brata dziadka mojego kuzyna kradziony samochód (dodam, że sąsiad by wiedział o tej kradzieży), to jego udział w kradzieży jest „odległy”. Czy w związku z tym może to ze spokojem sumienia zrobić? Jest to „godziwe moralnie”?</p>
<p>Próbuje się nam wmawiać, że firmy, które zarabiają krocie na ludzkich liniach komórkowych pochodzących z aborcji, skorzystały tylko „z okazji”, jaką były zaplanowane i przeprowadzone z zimną krwią aborcje. Ot, przypadkowy sztab ludzi – aborterów, laborantów i lekarzy – czekał tylko „na okazję”… Nic bardziej mylnego. „Podaje się, że dzisiejsze produkty farmaceutyczne produkuje się z użyciem linii komórkowych pochodzących od zaledwie kilkorga dzieci abortowanych kilkadziesiąt lat temu, a skoro to już się wydarzyło i nie możemy tego cofnąć, to w korzystaniu ze skutków procederu nie ma nic niemoralnego” (<em>Powstał raport o powiązaniach korporacji farmaceutycznych z aborcją, </em>Pch24.pl). <strong>Prawda jest taka, że ofiar owych eksperymentów medyczny nie jest kilka, ale co najmniej kilkaset, a nowe linie komórkowe wciąż powstają – na naszych oczach!</strong></p>
<p>Nienarodzone dzieci nie tylko są traktowane jak „części zamienne” dla wielkich tego świata, ale – o czym pisaliśmy na łamach „Miłujcie się!”, m.in. w artykule<em> Barbarzyńcy XXI wieku</em> – „lekarze w prowincji Shenzen w Chinach […] jedzą i sprzedają w celach konsumpcyjnych abortowane dzieci, jako zdrowe jedzenie. […] Ciała uśmierconych podczas aborcji dzieci wykorzystuje się również jako »niezwykle cenny materiał« do produkcji kosmetyków. 31.03.1994 r. włoski dziennik <em>Corriere della Sera</em> poinformował, że Instytut Merieux w Lyonie »przerabia« każdego dnia 17 ton ciał nienarodzonych dzieci. Ciężarówki pełne zamrożonych płodów przyjeżdżają między innymi ze Wschodu, aby zaspokoić potrzeby przemysłu kosmetycznego” („Miłujcie się!” nr 5-8/2001, s. 12 i 13).</p>
<p>Do niegodziwych praktyk należy również produkcja wielu szczepionek, opartych na liniach komórkowych pozyskanych z aborcji. Przyjrzyjmy się bliżej temu zbrodniczemu procederowi wycinania żywcem tkanek z nienarodzonych dzieci. Jego początki poprzedzają o kilkanaście lat słynną sprawę Roe v. Wade (1973 r.), legalizującą aborcję w USA.</p>
<h2 class="ms-intitle">Eksperymenty na dzieciach: WI-38 i RA 27/3</h2>
<p>W 1961 r. dr Leonard Hayflick opublikował artykuł opisujący 25 ludzkich diploidalnych linii komórkowych (WI-1 do WI-25), pochodzących z komórek płuc, skóry, mięśni, nerki, serca, tarczycy, grasicy i wątroby 19 dzieci zabitych w wyniku aborcji (według innych źródeł: 21 dzieci). Z artykułu Hayflicka można dowiedzieć się wiele o eksperymentach prowadzonych na tych komórkach, ale niczego o pochodzeniu i okolicznościach śmierci maluchów, które posłużyły jedynie jako „materiał badawczy”. Pod koniec artykułu autor dziękuje dr. Svenowi Gardowi, Stanleyowi Plotkinowi i Anthony’emu Girardiemu. To ważne nazwiska na mapie „aborcji szczepionkowej”. Pierwszy to szwedzki wirusolog, kolega Hilary’ego Koprowskiego, szefa Hayflicka, który dostarczył mu tkanki ze Szwecji (w kraju tym aborcja została zalegalizowana w 1938 r.). Drugi to twórca szczepionki na różyczkę, który podczas przesłuchania sądowego 11 stycznia 2018 r. przyznał, iż przeprowadzał eksperymenty ze szczepionkami na sierotach, osobach niepełnosprawnych i dzieciach matek osadzonych w aresztach i więzieniach. Z kolei dr Girardi pracował w tym czasie w Instytucie Badawczym Merck, który był jedynym producentem jedynej szczepionki przeciw różyczce, dostępnej w tym czasie w USA.</p>
<p>Aborcja została dokonana, „ponieważ małżonkowie ze Sztokholmu mieli za dużo dzieci. Historia zdrowotna obojga rodziców nie zawiera żadnych chorób dziedzicznych ani przypadków raka w rodzinie” (<em>American Journal of Diseases of Children</em>). Dokonano zatem eugenicznej selekcji „materiału do eksperymentów”, „w trosce o czystość materiału badawczego”. Wspomniany wyżej dr Gard po dokonanym „zabiegu” w celu pozyskania <strong>żywych tkanek z abortowanego dziecka</strong>, przekazał je specjalnym transportem lotniczym prosto do Filadelfii w USA, w ręce Hayflicka.</p>
<p>W 1962 r. Hayflick, zatrudniony w Instytucie Wistar w USA, „wyhodował” w ten sposób pierwszą linię komórkową niegodziwego pochodzenia – WI-38. W niedawno wydanej książce <em>The Vaccine Race </em>(<em>Wyścig po szczepionkę</em>) dziennikarka Meredith Wadman opisuje pacjentkę, „panią X”. Miała ona zażądać aborcji z powodu swojego „podupadłego męża”, alkoholika, który rzadko pomagała jej w opiece nad małymi dziećmi. Kilka dni po aborcji przeprowadzonej przez dr. Ewę Ernholm w czerwcu 1962 r. Hayflick miał kolejny „materiał badawczy”: komórki płuc dziewczynki, <strong>pobrane z jej ciała, gdy dziecko jeszcze żyło. </strong></p>
<p>Skąd pewność, że abortowane dzieci – które potraktowano tak bestialsko – żyły w chwili pobierania od nich komórek? Może było to tylko „skorzystanie z okazji”? Doktor C. Ward Kischer, emerytowany profesor anatomii i specjalista z ludzkiej embriologii z Uniwersytetu Arizony, komentując okoliczności powstania linii WI-38, stwierdza: „<strong>Aby utrzymać 95% komórek, żywa tkanka musiała zostać zachowana w ciągu 5 minut od aborcji</strong>” (C. Ward Kischer i D. Vinnedge, <em>Aborted Fetal Cell Line Vaccines and the Catholic Family</em>, Children of God for Life, październik 2005, cogforlife.org). Mówiąc wprost: żywe komórki można pobrać tylko od żywego człowieka. Jeśli ustaje akcja serca, to człowiek umiera. Ten sam problem dotyczy zresztą transplantacji: organy do przeszczepu pobiera się od żywych ludzi.</p>
<p>Na linii komórkowej WI-38 został namnożony wirus RA 27/3, gdzie R oznacza różyczkę (ang. <em>rubella</em>), A – aborcję, 27 – <strong>dwudzieste siódme abortowane żywo dziecko</strong>, 3 – trzecie pobranie tkanki. Tak powstał szczep Wistar RA 27/3 w 1964 r. (wykorzystywany do dziś w szczepionce M-M-RVAXPRO – przeciw odrze, śwince i różyczce). Według CDC, amerykańskiej agencji zdrowia publicznego, powiązanej z firmami farmaceutycznymi, „szacunkowo u 20-25% kobiet, które zarażą się różyczką w pierwszym trymestrze ciąży, może wystąpić wrodzony zespół wad wrodzonych (CRS) u ich nienarodzonego dziecka. […] Żerując na tym lęku podczas tzw. epidemii z 1964 roku, niektórzy lekarze w Pensylwanii zaczęli doradzać kobietom w ciąży, które zachorowały na tę chorobę, aby poddały się aborcji. […] To właśnie od 27 płodu naukowcy wyodrębnili żywego wirusa z nerki dziecka, aby użyć go w szczepionce przeciw różyczce” (<em>Szczepionki na bazie linii komórkowych z aborcji a rodzina katolicka. Perspektywa moralna i historyczna. cz. 1</em>, 8 lipca 2018, pubmedinfo.org).</p>
<p>Linia komórkowa WI-38 jest dostępna nawet w sklepach internetowych. Wyceniono ją na 595 euro (dostępna w banku komórek na stronie atcc.org). „W szczególności ogromna firma farmaceutyczna Merck zarobiła miliardy dolarów, używając komórek WI-38 do produkcji szczepionki przeciwko różyczce” (M. Wadman,<em> The Vaccine Race, </em>s. 13-14). Prócz tego oryginalne ampułki WI-38, a także szczepionka przeciwko polio wyprodukowana przy ich użyciu, stały się częścią kolekcji Narodowego Muzeum Historii Ameryki (M. Wadman, <em>The Vaccine Race, </em>s. 13).</p>
<h2 class="ms-intitle">Krwawe pieniądze: MRC-5</h2>
<p>Aborcyjny biznes nie poprzestał na jednej linii komórkowej. Kolejna ludzka diploidalna linia komórkowa, MRC-5, powstała dwa lata później, w 1966 r. (J.P. Jacobs i in., <em>Characteristics of a Human Diploid Cell Designated MRC-5,</em>„Nature”, 11 lipca 1970 r., t. 227, s. 168-170; według innych źródeł: w 1967 r.). W 1964 r. w Wielkiej Brytanii aborcji poddała się 27-letnia kobieta, oficjalnie z „przyczyn psychiatrycznych”. Wyrok wykonano na jej 14-tygodniowym synku, pobierając komórki z jego płuca. Trzeba podkreślić, że nie chodziło o rzekome „skorzystanie z okazji”, ale o celowe działanie prowadzące do wyodrębnienia nowej linii komórkowej kosztem uśmiercenia dziecka. Linia ta znajduje się obecnie w bankach komórek, gdzie jest stale namnażana i wykorzystywana do produkcji szczepionek przeciw ospie wietrznej, wirusowemu zapaleniu wątroby typu A, a także została zastosowana w badaniach nad szczepionką przeciw SARS-CoV-2 firmy AstraZeneca (obecnie Vaxzevria; A. Almuqrin i in., <em>SARS-CoV-2 vaccine ChAdOx1 nCoV-19 infection of human cell lines reveals low levels of viral backbone gene transcription alongside very high levels of SARS-CoV-2 S glycoprotein gene transcription,</em> „Genome Medicine”, nr 43/2021). Wyceniono ją, podobnie jak WI-38, na 595 euro (dostępna w banku komórek na stronie atcc.org).</p>
<h2 class="ms-intitle">Zbrodnia w nazwie: HEK-293</h2>
<p>Nazwa tej linii komórkowej, pozyskanej w 1973 r. z komórek nerki abortowanego dziecka, wskazuje wprost na źródło: <em>Human Embryonic Kidney (ludzka embrionalna nerka).</em> Do stworzenia jej pozyskano komórki nerki żywo abortowanego dziecka. Linię wytworzyło laboratorium Alexa van der Eba na Uniwersytecie w Lejdzie. Wykorzystywana jest także do produkcji szczepionek przeciw COVID-19 firmy <strong>AstraZeneca (Vaxzevria)</strong> oraz <strong>Novavax Ab. Z ostatnich maili, które wyciekły z firmy Pfizer, innego producenta szczepionki na COVID-19, dowiadujemy się wprost od producenta, że „komórki HEK293T [pochodna linii komórkowej HEK-293 – przyp. BG] używane do testów IVE były pozyskane od abortowanego płodu” (Fundacja Życie i Rodzina, zycierodzina.pl).</strong></p>
<h2 class="ms-intitle">15-tygodniowa dziewczynka: MRC-9</h2>
<p>W 1974 r. pozyskano z płuc dziewczynki abortowanej w 15 tygodni ciąży komórki w celu stworzenia nowej linii komórkowej. Dziecko rozwijało się prawidłowo i zostało „urodzone przez 14-latkę, której ciąża została zakończona przez terapeutyczną aborcję, ponieważ była ona niezamężna. Historia medyczna matki i jej rodziny nie wykazała niczego nieprawidłowego, zgodnie z informacjami udzielonymi przez ginekologa, który przeprowadził operację. Płuca zostały wycięte z płodu zaraz po aborcji” (R. Leiva, <em>A Brief History of Human Diploid Cell Strains,</em> „The National Catholic Bioethics Quarterly”, jesień 2006, s. 446). Eugeniczna dbałość o zdrowie ofiary szokuje, gdy czytamy ten suchy opis i naiwne usprawiedliwienie zbrodni „w imię nauki”.</p>
<h2 class="ms-intitle">18- i 16-tygodniowe dzieci: PER-C6 i IMR-90</h2>
<p>Nowe ludzkie linie komórkowe były nadal produkowane jako tzw. „kopie zapasowe” obecnych. Najbardziej znane z nich to PER-C6 (w 1995 r.) i IMR-90 (w 1975 r.). Tu także mamy do czynienia z opisem zbrodni w nazwie: <em>Primary Embryonic Retina Clone 6</em> (pierwotny embrionalny klon siatkówki nr 6). Linia komórkowa<strong> </strong>PER–C6 (wspomina o niej m.in. dokument amerykańskiej Agencji Żywności i Leków, <em>Vaccines and Related Biological Products Advisory Committee,</em> 16 maja 2001 r., s. 21-22), została wyprodukowana przez firmę Crucell z Newady. Komórki pobrano z tkanki gałki ocznej, a dokładniej z siatkówki, 18-tygodniowego abortowanego dziecka w 1985 r. <strong>Podobnie, jak wcześniej, dziecko to jeszcze żyło w trakcie pobierania jego fragmentu ciała.</strong> W oparciu o tę linię są przygotowywane szczepionki przeciwko HIV i wirusowi Ebola, a licencję wykupiło co najmniej 50 firm, w tym wspomniany już wyżej Merck. Na linii PER-C6 została opracowana również szczepionka COVID-19 Vaccine Janssen<strong> (Johnson &amp; Johnson).</strong></p>
<p>Linia IMR-90 została wytworzona z aborcji 16-tygodniowej dziewczynki w stanie prenatalnym dnia 7 lipca 1975 r., z tzw. „aborcji terapeutycznej” przeprowadzonej na „38-letniej białej matce sześciorga dzieci”. W opisie charakterystyki dowiadujemy się m.in., że „oba płuca płodu zostały aseptycznie usunięte w komorze z laminarnym przepływem powietrza i przeniesione na dwie sterylne płytki Petriego” (W.W. Nichols i in., <em>Characterization of a New Human Diploid Cell Strain, IMR-90,</em> „Science”, 1 kwietnia 1977, t. 196, nr 4285, s. 60-63). Tyle nauka poświęciła miejsca anonimowej ofierze aborcji, która posłużyła eksperymentom i komercjalizacji.</p>
<h2 class="ms-intitle">Rok 2015: WALVAX-2</h2>
<p>Rok 2015 przyniósł informację o kolejnej linii komórkowej – WALVAX-2. Została ona wyprodukowana z komórek tkanki płucnej 3-miesięcznego dziecka w fazie prenatalnej w Chinach. W celu uzyskania jej zabito przez aborcję 9 dzieci, z których wybrano do eksperymentów jedno. Aby skrócić czas wywołanego poronienia i zapobiec śmierci dziecka w celu zapewnienia „nienaruszonych narządów”, aborterzy użyli tzw. worka wodnego. Pozyskane w ten sposób komórki z żyjącego dziecka zostały natychmiast wysłane do laboratorium w celu przygotowania szczepionek (B. Ma i in., <em>Characteristics and viral propagation properties of a new human diploid cell line, walvax-2, and its suitability as a candidate cell substrate for vaccine production</em>, „Human Vaccines &amp; Immunotherapeutics”, t. 11, nr 4/2015).</p>
<p>W 1964 r. Hayflick wprowadził pojęcie „limitu Hayflicka”. Mówi ono o tym, że jak wszystkie normalne komórki, także te pobrane z abortowanych dzieci mają skończoną długość życia i ograniczoną zdolność do replikacji, zanim przejdą w stan starzenia się, staną się niestabilne i zaczną tworzyć guzy (L. Hayflick, <em>The Limited In Vitro Lifetime of Human Diploid Cell Strains</em>, „Experimental Cell Research”, t. 37, 1964 r.). Stąd zarówno dla aborterów, jak i dla koncernów farmaceutycznych, tworzenie nowych linii komórkowych niegodziwego pochodzenia (jak IMR-91, TIG-1 w 1980 r. czy TIG-7 w 1990 r., pozyskany z płuc 11-tygodniowego chłopca) leży w ich „żywotnym interesie”, a niejasne deklaracje o charakterze moralnym tylko afirmują ich postępowanie.</p>
<h2 class="ms-intitle">Apel kard. Pujatsa i Papieskiej Akademii Pro Vita</h2>
<p>Debi Vinnedge, dyrektor wykonawczy organizacji Children of God for Life, stwierdza: „Nie tylko dokonano setek aborcji bezpośrednio związanych z badaniami nad szczepionkami – <strong>specjalnie w tym celu zmieniono metody aborcji, aby uzyskać nienaruszone organy płodu</strong>”. W apelu z 12 grudnia 2020 r. (we wspomnienie Matki Bożej z Guadalupe) autorstwa <strong>kard. J</strong><strong>ā</strong><strong>nisa Pujatsa, emerytowanego arcybiskupa Rygi, abp Tomasza Pety z Kazachastanu oraz kilku innych biskupów, pt.</strong> „O moralnej niedozwoloności użycia szczepionek zrobionych z komórek pochodzących z abortowanych płodów ludzkich” czytamy<strong>:</strong></p>
<p><strong>„Zbrodnia aborcji jest tak potworna, że jakiekolwiek powiązanie z tą zbrodnią, nawet bardzo odległe, jest niemoralne i nie może być w żadnych okolicznościach zaakceptowane przez katolika, który stał się tego w pełni świadomy. […] Osoba, która stosuje te szczepionki, musi zdać sobie sprawę z tego, że jej ciało odnosi korzyść z »owoców« (mimo iż w sposób pośredni, poprzez ciąg procesów chemicznych) jednej z największych zbrodni ludzkości. […] Wiele milionów dzieci na całym świecie jest mordowanych w łonach swoich matek, i dzień po dniu to ukryte ludobójstwo kontynuowane jest poprzez przemysł aborcyjny, przez technologie wykorzystujące płody oraz przez naciski rządów i gremiów międzynarodowych promujące takie szczepionki jako jeden ze swoich celów. […] Dochodzi do podwójnego pogwałcenia świętego porządku Boga: z jednej strony poprzez samą aborcję, a z drugiej strony na skutek ohydnego biznesu, jakim jest handlowanie szczątkami dzieci, które padły ofiarą aborcji. […] Badania biomedyczne, które wyzyskują niewinne dzieci nienarodzone i wykorzystują ich ciała jako »surowiec« dla szczepionek, zdają się bardziej przypominać kanibalizm. Powinniśmy również wziąć pod uwagę to, że dla niektórych podmiotów działających w przemyśle biomedycznym linie komórkowe pochodzące od nienarodzonych dzieci stanowią ostatecznie »produkt«, że aborcjoniści i producenci szczepionek są »dostawcami«, a odbiorcy szczepionek to konsumenci. Technologia oparta na morderstwie jest zakorzeniona w beznadziei i kończy się rozpaczą. Musimy dać opór mitowi, jakoby »nie istniała alternatywa«. Przeciwnie, musimy trwać z nadzieją i przekonaniem, że inne rozwiązania istnieją i że ludzka pomysłowość, z Bożą pomocą, może je odkryć. Oto jedyna droga od ciemności ku światłu i od śmierci ku życiu”.</strong></p>
<p>W stanowisku Papieskiej Akademii Pro Vita z 2005 r. z kolei czytamy: „<strong>Stosowanie szczepionek, których produkcja wiąże się z przerywaniem ciąży, jest co najmniej pośrednią, odległą, bierną współpracą materialną z aborcją i bezpośrednią, bierną współpracą materialną w zakresie ich sprzedaży</strong>. Co więcej, na poziomie kulturowym, stosowanie takich szczepionek przyczynia się do tworzenia ogólnego konsensusu społecznego co do działania przemysłu farmaceutycznego, który wytwarza je w niemoralny sposób”. „Świadoma i dobrowolna decyzja pozbawienia życia niewinnej istoty ludzkiej jest zawsze złem z moralnego punktu widzenia i nigdy nie może być dozwolona ani jako cel, ani jako środek do dobrego celu” (<em>Evangelium vitae,</em> 57).</p>
<h2 class="ms-intitle">Konkluzje</h2>
<p>Niektórzy twierdzą, że medycyna nie rozwinęłaby się i nie ocaliłaby tak wielu ludzkich istnień, gdyby nie stosowano praktyk, uważanych dziś za niemoralne, jak np. eksperymenty medyczne na niewolnikach czy więźniach. Należałoby zadać jednak pytanie, w jakim miejscu byłaby dzisiejsza medycyna, gdyby postępowano w sposób moralny, z poszanowaniem godności każdej osoby ludzkiej? Czy wówczas współczesne metody leczenia nie byłyby nie tylko moralnie bez skazy, ale i technologicznie lepsze?</p>
<p>Świat, w którym żyjemy, jest projektem Stwórcy, który jest Dawcą wszelkiego życia, dobra i idei. Człowiek, który wybiera pójście za Nim, jest na właściwej drodze – drodze błogosławieństwa i wzrostu, a nie przekleństwa i zniszczenia (zob. Pwt 30,19). Do każdego z nas należy decyzja i każdy z nas będzie z niej rozliczany.</p>
<h2 style="text-align: center;margin-bottom: 1rem;">O wiele więcej znajdziesz w naszym <a style="text-decoration:underline;" href="https://sklep.milujciesie.pl" target="_blank">sklepie!</a></h2><p class="shopbook"><a href="https://sklep.milujciesie.pl/produkt/antidotum-na-smierc-m-piotrowski.html" target="_blank"><img  title="Antidotum na śmierć. M. Piotrowski."  alt="antidotum-na-smierc_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/antidotum-na-smierc_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Antidotum na śmierć. M. Piotrowski." src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/antidotum-na-smierc_550x781.jpg" alt="antidotum-na-smierc_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/eko-swiadectwo-dziennik-duchowy-alicja-lenczewska-oprawa-eko-skora.html" target="_blank"><img  title="eko Świadectwo. Dziennik Duchowy - Alicja Lenczewska - oprawa eko skóra"  alt="swiadectwo-v2_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/swiadectwo-v2_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="eko Świadectwo. Dziennik Duchowy - Alicja Lenczewska - oprawa eko skóra" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/swiadectwo-v2_550x781.jpg" alt="swiadectwo-v2_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/4-x-biografia-a-lenczewska.html" target="_blank"><img  title="4 x Biografia A Lenczewska"  alt="biografia_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/biografia_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="4 x Biografia A Lenczewska" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/biografia_550x781.jpg" alt="biografia_550x781" width="218" height="310"></noscript></a></p>
				</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="16233"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D&amp;url=https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Aborcja+dla+biznesu+%E2%80%93+porzucaj%C4%85c+Boga+dla+%E2%80%9Edobra+nauki%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Aborcja dla biznesu – porzucając Boga dla „dobra nauki”&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Faborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html">
			<span class="vcard author" itemprop="author" content="Bartłomiej Grysa"><span class="fn">Bartłomiej Grysa</span></span>
			<time class="date published entry-date" datetime="2021-10-27T10:39:01+00:00" content="2021-10-27T10:39:01+00:00" itemprop="datePublished">27 października 2021</time>
			<meta class="updated" itemprop="dateModified" content="2021-10-27T10:40:00+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu.jpg">
				<meta itemprop="width" content="1100">
				<meta itemprop="height" content="496">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
				<meta itemprop="url" content="https://milujciesie.pl/">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
					</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/matka-boza-uratowala-mnie-przez-rozaniec-przebaczylem-zerwalem-z-alkoholem-swiadectwo-marcina.html">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>							<span class="nav-title p-url">Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina</span>
						</span>
					</a>
				</div>
								</nav>
								</div>
						</div>
					</main>
					        <aside class="rbc-sidebar widget-area sidebar-sticky">
            <div class="sidebar-inner"><div id="categories-4" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://milujciesie.pl/kategoria/rekolekcje-adwentowe-dla-dzieci">#Rekolekcje dla dzieci</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
        </aside>
        				</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-16233" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-16233" data-name="fw_related" data-page_max="113" data-page_current="1" data-post_not_in="16233" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16228">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/matka-boza-uratowala-mnie-przez-rozaniec-przebaczylem-zerwalem-z-alkoholem-swiadectwo-marcina.html" title="Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/matka-boza-uratowala-mnie-przez-rozaniec-przebaczylem-zerwalem-z-alkoholem-swiadectwo-marcina.html" rel="bookmark"
           title="Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina">Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T08:29:28+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16220">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/kim-jest-jezus-chrystus.html" title="Kim jest Jezus Chrystus">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/kim-jest-Jezus-Chrystus-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/kim-jest-Jezus-Chrystus-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/kim-jest-jezus-chrystus.html" rel="bookmark"
           title="Kim jest Jezus Chrystus">Kim jest Jezus Chrystus</a>
		</h4></div>
			                <p class="entry-summary">Dominikanin, o. Franciszek Dreyfus, profesor szkoły biblijnej w Jerozolimie napisał: „Obecnie                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Edward Janikowski'  data-srcset='https://secure.gravatar.com/avatar/498484f1ba4cd2896e623130b39fd469?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/498484f1ba4cd2896e623130b39fd469?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Edward Janikowski' src='https://secure.gravatar.com/avatar/498484f1ba4cd2896e623130b39fd469?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/498484f1ba4cd2896e623130b39fd469?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/edwjan">ks. Edward Janikowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T07:03:20+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16222">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/nie-zmarnujcie-daru-czystosci.html" title="Nie zmarnujcie daru czystości!">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/Nie-zmarnujcie-daru-czystosci-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/Nie-zmarnujcie-daru-czystosci-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/nie-zmarnujcie-daru-czystosci.html" rel="bookmark"
           title="Nie zmarnujcie daru czystości!">Nie zmarnujcie daru czystości!</a>
		</h4></div>
			                <p class="entry-summary">Jestem zwykłą kobietą, mężatką od siedmiu lat. Nie robię kariery                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo' src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T07:02:06+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-9983">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/historyczny-fakt-zmartwychwstania.html" title="Historyczny fakt Zmartwychwstania">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/04/Historyczny-fakt-Zmartwychwstania.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2019/04/Historyczny-fakt-Zmartwychwstania.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/historyczny-fakt-zmartwychwstania.html" rel="bookmark"
           title="Historyczny fakt Zmartwychwstania">Historyczny fakt Zmartwychwstania</a>
		</h4></div>
			                <p class="entry-summary">Zmartwychwstanie Jezusa Chrystusa jest najważniejszym wydarzeniem w historii ludzkości. Jest                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T07:01:45+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-5633">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/rozaniec-moj-sposob-na-zycie.html" title="Różaniec, mój sposób na życie">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2017/09/różaniec-mój-sposób-na-życie.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2017/09/różaniec-mój-sposób-na-życie.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/rozaniec-moj-sposob-na-zycie.html" rel="bookmark"
           title="Różaniec, mój sposób na życie">Różaniec, mój sposób na życie</a>
		</h4></div>
			                <p class="entry-summary">W dzisiejszych czasach niełatwo się modlić. Trudno stanąć w ciszy                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!' src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T07:00:02+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16206">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/moge-byc-nienowoczesna-w-oczach-swiata-ale-chce-byc-szczesliwa-dr-inz-jacek-pulikowski.html" title="&#8222;Mogę być nienowoczesna w oczach świata, ale chcę być szczęśliwa!&#8221; | dr inż. Jacek Pulikowski">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-2-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-2-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/moge-byc-nienowoczesna-w-oczach-swiata-ale-chce-byc-szczesliwa-dr-inz-jacek-pulikowski.html" rel="bookmark"
           title="&#8222;Mogę być nienowoczesna w oczach świata, ale chcę być szczęśliwa!&#8221; | dr inż. Jacek Pulikowski">&#8222;Mogę być nienowoczesna w oczach świata, ale chcę być szczęśliwa!&#8221; | dr inż. Jacek Pulikowski</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-18T10:25:50+02:00">18 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-12191">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/rozaniec-ratunkiem-dla-czlowieka-i-swiata.html" title="Różaniec ratunkiem dla człowieka i świata">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/12/rozaniec_ratunkiem.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2019/12/rozaniec_ratunkiem.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/rozaniec-ratunkiem-dla-czlowieka-i-swiata.html" rel="bookmark"
           title="Różaniec ratunkiem dla człowieka i świata">Różaniec ratunkiem dla człowieka i świata</a>
		</h4></div>
			                <p class="entry-summary">Przez wieki różaniec stanowił wyjątkową modlitwę, o skuteczności której świadczyły liczne                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Jan Gaspars'  data-srcset='https://secure.gravatar.com/avatar/74003d572a73404c7bb38db5e80039c4?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/74003d572a73404c7bb38db5e80039c4?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Jan Gaspars' src='https://secure.gravatar.com/avatar/74003d572a73404c7bb38db5e80039c4?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/74003d572a73404c7bb38db5e80039c4?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/jangas">Jan Gaspars</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-18T07:03:14+02:00">18 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-3334">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/odmawiajcie-rozaniec.html" title="Odmawiajcie różaniec!">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2016/09/3_1.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/09/3_1.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/odmawiajcie-rozaniec.html" rel="bookmark"
           title="Odmawiajcie różaniec!">Odmawiajcie różaniec!</a>
		</h4></div>
			                <p class="entry-summary">Gdy na dwa dni przed swoją śmiercią, zapytano o. Pio,                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Marie Cofta'  data-srcset='https://secure.gravatar.com/avatar/e469e276416c92258d2626feaff579eb?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/e469e276416c92258d2626feaff579eb?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Marie Cofta' src='https://secure.gravatar.com/avatar/e469e276416c92258d2626feaff579eb?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e469e276416c92258d2626feaff579eb?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/marie-cofta">Marie Cofta</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-18T07:02:02+02:00">18 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16182">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/najslynniejszy-ateista-uwierzyl-w-boga.html" title="Najsłynniejszy ateista uwierzył w Boga">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/01-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/01-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/najslynniejszy-ateista-uwierzyl-w-boga.html" rel="bookmark"
           title="Najsłynniejszy ateista uwierzył w Boga">Najsłynniejszy ateista uwierzył w Boga</a>
		</h4></div>
			                <p class="entry-summary">9 grudnia 2004 r. agencja Associated Press poinformowała, że najsłynniejszy                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-18T07:01:10+02:00">18 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16188">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/pan-bog-odmienil-moje-zycie-poprzez-ruch-czystych-serc.html" title="Pan Bóg odmienił moje życie poprzez Ruch Czystych Serc">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/02-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/02-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/pan-bog-odmienil-moje-zycie-poprzez-ruch-czystych-serc.html" rel="bookmark"
           title="Pan Bóg odmienił moje życie poprzez Ruch Czystych Serc">Pan Bóg odmienił moje życie poprzez Ruch Czystych Serc</a>
		</h4></div>
			                <p class="entry-summary">Pan Bóg długo pukał do moich drzwi. Moja mama przez                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo' src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-18T07:00:34+02:00">18 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16171">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/milujcie-sie-nr-4-2021.html" title="Miłujcie się! nr 4-2021">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/Ms2021-4-slajder-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/Ms2021-4-slajder-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/milujcie-sie-nr-4-2021.html" rel="bookmark"
           title="Miłujcie się! nr 4-2021">Miłujcie się! nr 4-2021</a>
		</h4></div>
			                <p class="entry-summary">Drodzy Czytelnicy „Miłujcie się!” Prezentujemy czwarty numer naszego czasopisma w                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!' src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-13T12:13:41+02:00">13 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16162">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/nie-jestesmy-cierpietnikami-jestesmy-milosnikami-boga-i-ludzi-ks-adam-anuszkiewicz.html" title="&#8222;Nie jesteśmy cierpiętnikami, jesteśmy miłośnikami Boga i ludzi!&#8221; | ks. Adam Anuszkiewicz">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-1-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-1-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/nie-jestesmy-cierpietnikami-jestesmy-milosnikami-boga-i-ludzi-ks-adam-anuszkiewicz.html" rel="bookmark"
           title="&#8222;Nie jesteśmy cierpiętnikami, jesteśmy miłośnikami Boga i ludzi!&#8221; | ks. Adam Anuszkiewicz">&#8222;Nie jesteśmy cierpiętnikami, jesteśmy miłośnikami Boga i ludzi!&#8221; | ks. Adam Anuszkiewicz</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-11T09:40:22+02:00">11 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div>		</div>
		</div>
	        <div class="pagination-wrap pagination-loadmore clearfix">
            <a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
            <span class="loadmore-animation"></span>
        </div>
        </div>			</div>
		</aside>
			</div>
	</div>
        <footer class="footer-wrap">
            <div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
        </footer>
        </div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=8.2' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.3.3' id='responsive-lightbox-nivo-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"189f5f9fb1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = ["{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}"];
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=8.2' id='pixwell-global-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.1' id='smush-lazy-load-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>