<!DOCTYPE html>
<html lang="pl-PL">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cud polega na zaufaniu &ndash; Miłujcie się!</title>
	<meta name="description" content="Cud polega na zaufaniu. Mój tata, odkąd pamiętał deklarował się jako osoba niewierząca. Gdy umierał na raka płuc, modliłam się za niego." />
	<link rel="canonical" href="https://milujciesie.pl/cud-polega-na-zaufaniu.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cud polega na zaufaniu &ndash; Miłujcie się!" />
	<meta property="og:description" content="Cud polega na zaufaniu. Mój tata, odkąd pamiętał deklarował się jako osoba niewierząca. Gdy umierał na raka płuc, modliłam się za niego." />
	<meta property="og:url" content="https://milujciesie.pl/cud-polega-na-zaufaniu.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2021-07-05T05:02:52+00:00" />
	<meta property="article:modified_time" content="2021-06-24T11:27:58+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Świadectwo" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="9 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","contentUrl":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://milujciesie.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg","contentUrl":"https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#webpage","url":"https://milujciesie.pl/cud-polega-na-zaufaniu.html","name":"Cud polega na zaufaniu &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#primaryimage"},"datePublished":"2021-07-05T05:02:52+00:00","dateModified":"2021-06-24T11:27:58+00:00","description":"Cud polega na zaufaniu. M\u00f3j tata, odk\u0105d pami\u0119ta\u0142 deklarowa\u0142 si\u0119 jako osoba niewierz\u0105ca. Gdy umiera\u0142 na raka p\u0142uc, modli\u0142am si\u0119 za niego.","breadcrumb":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/cud-polega-na-zaufaniu.html"]}]},{"@type":"BreadcrumbList","@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://milujciesie.pl/"},{"@type":"ListItem","position":2,"name":"Cud polega na zaufaniu"}]},{"@type":"Article","@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#article","isPartOf":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e"},"headline":"Cud polega na zaufaniu","datePublished":"2021-07-05T05:02:52+00:00","dateModified":"2021-06-24T11:27:58+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#webpage"},"wordCount":2461,"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html#primaryimage"},"thumbnailUrl":"https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg","articleSection":["Mi\u0142osierdzie Bo\u017ce","Zobacz"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e","name":"\u015awiadectwo","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=96&d=mm&r=g","caption":"\u015awiadectwo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.css?ver=7.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://milujciesie.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.3.2' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.3.2' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=7.2' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://milujciesie.pl/wp-content/themes/pixwell-child/style.css?ver=7.2' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/plugins/newsletter/style.css?ver=7.2.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;subset=latin-ext&#038;font-display=swap&#038;ver=1624259358' media='all' />
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7.2' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://milujciesie.pl/?p=15699' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://milujciesie.pl/cud-polega-na-zaufaniu.html?amp"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://milujciesie.pl/cud-polega-na-zaufaniu.html","name":"Cud polega na zaufaniu"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/kategoria/milosierdzie-boze","name":"Mi\u0142osierdzie Bo\u017ce"}},{"@type":"ListItem","position":3,"item":{"@id":"https://milujciesie.pl","name":"Mi\u0142ujcie si\u0119!"}}]}</script>
		<style id="wp-custom-css">
			/* ikonka back-to-top */
#back-top i {
	font-weight: bold;
	width: 44px;
	border-radius: 50%;
}
/* ikonka filmów */
.rbi-play-button::before {
    content: '\31';
}
/* ikonka następny/poprzedni slajder */
.owl-nav i {
	font-size: 20pt;
}
.rb-owl-next, .rb-owl-prev {
	border-radius:3px;
}
.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
/* cień slajdera */
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	opacity: .2;
	bottom:0;
	top:80%
}
/* nawigacja slajdera */
.slider-feat-4 .owl-dots {
	display:none;
}
/* napis na slajderze */
.p-feat .rbc-container {
    position: absolute;
    bottom: 20px;
}
.p-cat-info.is-relative {
    display: none;
}
.p-overlay-4 .overlay-holder {
	max-width:100% !important;
}
/* grafika artykułu */
.post .parallax-thumb.feat-loaded img {
    opacity: 1;
}
.post .parallax-thumb.feat-loaded {
	background-color: none !important;
}
.single-header-overlay.is-light-text .entry-title {
    margin-bottom: 15px;
    text-shadow: 0 5px 25px #000;
}
.content-overlay .p-footer:before,
.content-overlay .p-footer{
	height:auto;
	margin-top: 0 !important;
	padding-top: 5px !important;
	content: none !important;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-15699 single-format-standard wp-embed-responsive pixwell elementor-default elementor-kit-15678 is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt">
<div id="site" class="site">
	        <aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
            <div class="close-panel-wrap tooltips-n">
                <a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
            </div>
            <div class="off-canvas-holder">
                                    <div class="off-canvas-header is-light-text">
                        <div class="header-inner">
                                                        <aside class="inner-bottom">
                                                                    <div class="off-canvas-social">
                                        <a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>                                    </div>
                                                                    <div class="inner-bottom-right">
                                        <aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M391.416,0H120.584c-17.778,0-32.242,14.464-32.242,32.242v460.413c0,7.016,3.798,13.477,9.924,16.895 c2.934,1.638,6.178,2.45,9.421,2.45c3.534,0,7.055-0.961,10.169-2.882l138.182-85.312l138.163,84.693 c5.971,3.669,13.458,3.817,19.564,0.387c6.107-3.418,9.892-9.872,9.892-16.875V32.242C423.657,14.464,409.194,0,391.416,0z  M384.967,457.453l-118.85-72.86c-6.229-3.817-14.07-3.798-20.28,0.032l-118.805,73.35V38.69h257.935V457.453z" /></svg></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>                                    </div>
                                                            </aside>
                        </div>
                    </div>
                                <div class="off-canvas-inner is-light-text">
                    <nav id="off-canvas-nav" class="off-canvas-nav">
                        <ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>                    </nav>
                                    </div>
            </div>
        </aside>
            <div class="site-outer">
        <div class="site-mask"></div>
		<div class="topbar-wrap is-light-text">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
																</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
    <div class="mobile-nav-inner rb-p20-gutter">
                    <div class="m-nav-left">
                <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
            </div>
            <div class="m-nav-centered">
                	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
            </div>
            <div class="m-nav-right">
                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                            </div>
            </div>
</aside>
<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
    <div class="mobile-navbar mobile-sticky-inner">
        <div class="mobile-nav-inner rb-p20-gutter">
                            <div class="m-nav-left">
                    <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
                </div>
                <div class="m-nav-centered">
                    	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
                </div>
                <div class="m-nav-right">
                                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                                    </div>
                    </div>
    </div>
</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
                            <a href="https://milujciesie.pl/" class="logo dark" title="Miłujcie się!">
                    <img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
                </a>
            			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
            		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
                        					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>        <div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-15699" class="post-15699 post type-post status-publish format-standard has-post-thumbnail category-milosierdzie-boze category-zobacz" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
			<div class="rb-iwrap autosize"><img width="1100" height="496"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg" data-sizes="(max-width: 1100px) 100vw, 1100px" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1100" height="496" src="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2-723x326.jpg 723w" sizes="(max-width: 1100px) 100vw, 1100px" /></noscript></div>
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Miłosierdzie Boże." href="https://milujciesie.pl/kategoria/milosierdzie-boze" class="taxonomy category" ><span property="name">Miłosierdzie Boże</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Cud polega na zaufaniu</span><meta property="url" content="https://milujciesie.pl/cud-polega-na-zaufaniu.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
							        <aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-32" href="https://milujciesie.pl/kategoria/milosierdzie-boze" rel="category">Miłosierdzie Boże</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>						        </aside>
					<h1 itemprop="headline" class="single-title entry-title">Cud polega na zaufaniu</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
			        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
		</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-07-05T07:02:52+02:00">5 lipca 2021</abbr>
					</span>
				</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Cud+polega+na+zaufaniu&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Cud+polega+na+zaufaniu &#9758; https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Cud+polega+na+zaufaniu &#9758; https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Cud polega na zaufaniu&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
														<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
					<p class="mslead">Kiedy ksiądz stanął przy łóżku mojego taty, zadał mu pytanie, czy żałuje za swoje grzechy. Dotarło do mnie, że właśnie jestem świadkiem spowiedzi ojca, pierwszej od ponad 50 lat.</p>
<p>Chciałabym opowiedzieć historię, która nierozerwalnie związana jest z sanktuarium św. Jacka w Legnicy oraz z mającym tam miejsce cudem eucharystycznym. Jest to świadectwo nawrócenia mojego taty.</p>
<p>Byłam świadkiem całego procesu, który zaplanował Bóg, aby sprowadzić mojego tatę do domu Ojca. Procesu, który – na szczęście – zakończył się cudem.</p>
<p>Kiedy myślę o znaczeniu słowa „cud”, to przychodzi mi na myśl homilia arcybiskupa Grzegorza Rysia wygłoszona w archikatedrze łódzkiej. Kaznodzieja przypomniał w niej, na czym polega cud.</p>
<p>Wspominając Mojżesza i wyjście Izraelitów z Egiptu, arcybiskup zapytał: „Na czym polegał cud przejścia przez Morze Czerwone? Bo nie na tym, że rozstąpiła się woda. To przecież nic dziwnego. Pan Bóg może zrobić wszystko. Chce, to zsyła wiatr. Chce, to rozdziela wodę. To nie jest cud.</p>
<p>Cud polega na tym, że Żydzi to wezwanie podjęli, że przez to morze przeszli. Cud zawsze dzieje się w człowieku. W tym przypadku w Żydach, którzy odważyli się wejść w środek morza i je przejść. Choć fale mogły przecież wrócić, mogła znów pojawić się głębia.</p>
<p>Cud polega na zaufaniu. Zaufaniu, które ma miejsce w człowieku. Cud domaga się podjęcia decyzji, domaga się odpowiedzi. To niezbędny krok”.</p>
<p>Tak też było w wypadku mojego taty. Pan Bóg wszystko przygotował i czekał. Nasłuchiwał, czy z ust mojego taty usłyszy długo wyczekiwane „tak”&#8230;</p>
<h2 class="ms-intitle">Rekolekcje w Legnicy</h2>
<p>Wróćmy jednak do początku, czyli do 1 lipca 2016 r. W tym czasie mój tato, już od ponad roku, żył z diagnozą: nieoperacyjny nowotwór płuc. Metody leczenia powoli się wyczerpywały, stan zdrowia taty stopniowo się pogarszał, nastąpiły u niego przerzuty&#8230;</p>
<p>Odkąd pamiętam, tato deklarował się jako osoba niewierząca i konsekwentnie swojej niewiary bronił. Mimo złego stanu zdrowia zdecydowanie odmawiał kontaktu z księdzem, a jakiekolwiek próby rozmowy z nim o sakramentach nie przynosiły rezultatów.</p>
<p>Im bardziej nalegałam, tym większy napotykałam opór&#8230; Zastanawiałam się, co jeszcze mogę zrobić w tej kwestii, bo czułam, że zostało już mało czasu.</p>
<p>Tymczasem 1 lipca 2016 r. w kościele św. Jacka w Legnicy trwały rekolekcje mające na celu przygotowanie do ukazania Relikwii Ciała Pańskiego. Rekolekcje te prowadził m.in. dominikanin o. Stanisław Przepierski.</p>
<p>W trakcie konferencji ojciec opowiedział o spotkaniu z żoną nieuleczalnie chorego oficera. Zapytała ona o. Stanisława, co ma zrobić, aby jej mąż zbliżył się do Boga, gdyż podobnie jak w przypadku mojego taty jej starania i prośby napotykały opór.</p>
<p>Dominikanin poradził tej kobiecie, aby odprawiła ona w intencji swego męża nabożeństwo pierwszych piątków miesiąca ku czci Najświętszego Serca Pana Jezusa według św. Małgorzaty Marii Alacoque.</p>
<p>Przerywając swoją opowieść, o. Stanisław zwrócił się do nas z zapytaniem, czy wiemy, dlaczego tych pierwszopiątkowych nabożeństw ma być akurat dziewięć, a nie np. dziesięć, siedem czy pięć. Powiedział, że to dlatego, że właśnie tyle miesięcy trwa ciąża, tyle czasu potrzeba, aby ukształtował się i narodził nowy człowiek.</p>
<p>Ta informacja była dla mnie jak grom z jasnego nieba. W jednej chwili zrozumiałam, że jest to odpowiedź, na którą czekałam. Teraz już wiedziałam, co mam zrobić: przecież właśnie jest pierwszy piątek miesiąca! Muszę zacząć natychmiast działać! Ojciec Stanisław zaznaczył, że po dziewięciu miesiącach żona wspomnianego mężczyzny potwierdziła mu skuteczność wspomnianego nabożeństwa.</p>
<h2 class="ms-intitle">Nabożeństwo pierwszych piątków miesiąca</h2>
<p>Po krótkim momencie euforii w mojej głowie pojawiło się pytanie, czy zdążę odmówić tę modlitwę. Mój tato już wtedy czuł się bardzo źle&#8230; Czy wytrzyma jeszcze dziewięć miesięcy? Mimo tych obaw zdecydowałam się rozpocząć nabożeństwo w intencji nawrócenia swego taty.</p>
<p>Na początku sierpnia przyjęłam drugą pierwszopiątkową Komunię św. W połowie tego miesiąca sytuacja mocno się pogorszyła. Ostatnią możliwością poprawiającą stan zdrowia mojego taty miał być zabieg redukujący zmiany nowotworowe w mózgu. Jednak organizm ojca był już bardzo słaby i wycieńczony chorobą. Istniało realne zagrożenie, że tato do tego zabiegu nie dotrwa albo że go nie przetrzyma&#8230;</p>
<p>Pamiętam, że wysłałam wtedy SMS-y z prośbą o modlitwę, m.in. do sióstr z Łagiewnik oraz do znajomego kapłana. Nie mogąc sobie znaleźć miejsca, poszłam na Mszę św. Tuż przed jej rozpoczęciem dostałam odpowiedź od księdza, że moja prośba zastała go w Rzymie, w bazylice św. Krzyża, gdy klęczał przed Relikwiami Męki Pańskiej. Napisał mi też, że zawierzył mojego tatę Odkupicielowi. Nadzieja wróciła&#8230;</p>
<h2 class="ms-intitle">Zanieść do Jezusa</h2>
<p>Podczas gdy mój tato przebywał w szpitalu po udanym już zabiegu, odbierałam dużo telefonów od członków swojej rodziny z prośbą, abym przekonała tatę do przyjęcia chociażby sakramentu chorych.</p>
<p>Wtedy, chyba z natchnienia Ducha Świętego, przypomniała mi się historia o uzdrowieniu paralityka (Łk 5,18-19). Fragment ten mówi o sparaliżowanym człowieku, którego tak bardzo chciano przynieść do Jezusa, że spuszczono go wraz z łożem przez dach.</p>
<p>Powiedziałam wtedy swojej rodzinie, że ten sparaliżowany człowiek to mój tato, że choruje nie tylko jego ciało, ale też serce i dusza. Pan Jezus wzruszył się postawą tych, którzy tego chorego do Niego przynieśli i w swojej determinacji rozebrali dach.</p>
<p>„A zatem – pomyślałam – to od nas w dużej mierze zależy, czy tato stanie przed Panem Jezusem. To my mamy go zanieść przed oblicze Jezusa na noszach naszej wiary, bo my ją mamy”.</p>
<p>Tata został przeniesiony na oddział opieki paliatywnej do szpitala w Opolu, gdzie pod opieką lekarzy miał nabierać sił przed kolejnym zabiegiem. Spędziłam tam z nim trzy tygodnie.</p>
<p>Były to jedne z najtrudniejszych, ale jednocześnie najbardziej wyjątkowych w moim życiu dni. Z jednej strony doświadczałam widoku cierpienia, samotności, bezradności, a z drugiej zakosztowałam serdeczności, miłości i radości. W takim miejscu już nikt nie udaje, nikt tu nie nosi masek. Tutaj oddziela się rzeczy ważne od nieistotnych.</p>
<p>Będąc w Opolu, cały czas pamiętałam o nabożeństwie pierwszych piątków miesiąca. Niemal codziennie spędzałam czas na adoracji Najświętszego Sakramentu w kościele. Tam się modliłam, zwierzałam Panu Jezusowi, odpoczywałam&#8230;</p>
<p>Z dnia na dzień tato stawał się coraz słabszy; tracił równowagę, pojawiły się u niego ataki padaczki&#8230; Widziałam, że bardzo cierpi&#8230; Pogorszył się nie tylko jego stan fizyczny, ale też psychiczny&#8230;</p>
<p>Na oddziale Komunia św. była rozdawana dwa razy w tygodniu. Przy każdej nadarzającej się okazji delikatnie pytałam tatę, czy chce skorzystać z wizyty kapłana. On jednak konsekwentnie odmawiał&#8230;</p>
<h2 class="ms-intitle">Spowiedź po 50 latach</h2>
<p>1 września siedziałam przy łóżku taty. Wiedziałam, że nazajutrz będzie pierwszy piątek września. Trzeci w moim nabożeństwie&#8230; Zależało mi na spowiedzi i porannej Mszy św. Siedząc przy tacie, zaczęłam się modlić. Byłam bardzo zmartwiona i zmęczona ciągłą niepewnością.</p>
<p>Pamiętam, że powiedziałam do Pana Boga tak: „Boże, sam widzisz, że jest źle. Stan mojego taty miał się poprawić, a się pogorszył. Boże mój, jutro jest trzeci pierwszy piątek miesiąca. Obiecuję Ci, że ja to nabożeństwo dokończę, ale gdybyś mógł przyjść już teraz, po trzech&#8230; Dziękuję”.</p>
<p>Nie pamiętam, ile czasu minęło od tej chwili do momentu, gdy za moimi plecami ktoś otworzył drzwi. Odwróciłam głowę i zobaczyłam przed sobą księdza, który zapytał, czy mój tato przyjmie Komunię św.</p>
<p>Popatrzyłam na tatę. Miał zamknięte oczy – spał&#8230; Odpowiedziałam więc, że nie. Ksiądz rozpoczął udzielanie Komunii św. pacjentom obok.</p>
<p>Razem z innymi modliłam się i nagle zobaczyłam, że mój tato ma otwarte oczy. Patrzył na mnie i powtarzał wszystko, co robiłam i mówiłam.</p>
<p>Podniósł prawą rękę, jak dziecko, które zgłasza się do odpowiedzi w szkole, a kiedy podeszłam i spytałam cicho, czego potrzebuje, z jego ust usłyszałam: „Komunii&#8230;”. Starałam się opanować emocje; podeszłam do księdza i opowiedziałam mu krótko, co się stało.</p>
<p>Trudno mi opisać, co wtedy czułam… Radość, niedowierzanie&#8230; Drżały mi ręce, serce biło mi mocniej, a do moich oczu napływały łzy, które później przestałam już powstrzymywać&#8230;</p>
<p>Kiedy ksiądz stanął przy łóżku mojego taty, zadał mu pytanie, czy żałuje za swoje grzechy. Dotarło do mnie, że właśnie jestem świadkiem spowiedzi ojca, pierwszej od ponad 50 lat&#8230; Wypowiedziane przez niego „tak” w moim odczuciu było czymś na kształt żalu doskonałego.</p>
<p>Pierwszy raz w życiu widziałam też tatę robiącego znak krzyża&#8230; Kiedy przyjął Komunię św., płakałam ze szczęścia. Ojciec otrzymał też sakrament namaszczenia chorych.</p>
<p>Po wyjściu ze szpitala odmówiłam <em>Koronkę do</em> <em>miłosierdzia Bożego</em>. Dziękowałam Bogu za to, że tak szybko mnie wysłuchał, że nie czekał nawet do piątku – przyszedł w jego wigilię&#8230;</p>
<p>Zastanawiałam się dlaczego&#8230; Ale Pan Bóg zawsze ma ważny powód… Nagle zrozumiałam! Tak usilnie myślałam o pierwszym piątku, że przeoczyłam pierwszy czwartek.</p>
<p>Czy po 50 latach jest lepszy dzień na przyjęcie Ciała i Krwi Pana Jezusa niż pierwszy czwartek miesiąca? Gdy sobie to uświadomiłam, znowu popłynęły mi łzy.</p>
<p>Od tamtego dnia tato zaczął powoli gasnąć. Jego stan się pogorszył, ból nasilił&#8230; Jadł coraz mniej, nie wstawał już z łóżka&#8230; Przyszedł taki moment, kiedy przy chorej osobie można już było tylko być.</p>
<p>Cały czas miałam wrażenie, jakby to wszystko było zgodne z jakimś planem, jakby Pan Bóg mówił: „Nareszcie! Tylko na to »tak« czekałem! Jeszcze chwila i niedługo cię zabiorę”&#8230;</p>
<p>Pewnego dnia przyszłam rano odwiedzić tatę. Chciałam go dotknąć, przywitać się, ale coś mnie powstrzymało, coś cofnęło mi rękę. Jakbym słyszała: nie przeszkadzaj, właśnie trwa „męska” rozmowa w cztery oczy&#8230; Po policzkach taty spływały łzy. Byłam pewna, że między nim a Panem Bogiem działo się wówczas coś bardzo ważnego&#8230;</p>
<p>Od tego pamiętnego czwartku mój tato już regularnie przyjmował Komunię św., tzn. w każdy czwartek i niedzielę. Ja natomiast każdego dnia modliłam się przed Najświętszym Sakramentem.</p>
<p>Prosiłam Pana Jezusa, aby przyjął cierpienie mojego taty. Prosiłam też Maryję, aby była przy nim, by się nie bał&#8230;</p>
<h2 class="ms-intitle">„Odmawiaj tę koronkę”</h2>
<p>Chciałabym tu wspomnieć jeszcze jedno zdarzenie, które miało miejsce w ostatnich dniach życia taty. Bóg pokazał mi wtedy coś bardzo ważnego. Otóż do sali, w której leżał mój tato, przywieziono pacjenta w stanie terminalnym. Tego chorego nikt nie odwiedzał&#8230; Człowiek ten bardzo cierpiał, ale Pan Bóg z jakiegoś powodu zwlekał z zabraniem go do siebie.</p>
<p>Gdy kolejnego ranka weszłam do sali i zobaczyłam, że nic się nie zmieniło, pomyślałam, że skoro tego pana nikt nie odwiedza, to pewnie też nikt się za niego nie modli. W takim razie ja odmówię za niego <em>Koronkę do miłosierdzia Bożego</em>. Nie wiem, dlaczego nie pomyślałam o tym wcześniej&#8230; Po skończonej modlitwie poczułam jeszcze nieodparte pragnienie pobłogosławienia tego pana.</p>
<p>Pamiętając o szpitalnych zasadach, stanęłam przy jego łóżku i tylko patrząc na niego, pobłogosławiłam go w myślach: „Niech cię błogosławi Bóg Wszechmogący: Ojciec i Syn, i Duch Święty”&#8230;</p>
<p>Po tych słowach nie słyszałam już więcej tego charakterystycznego oddechu, który wypełniał salę przez ostatnie dni. Dotarło do mnie, że ten pan umarł&#8230; Potrzebna była tylko koronka i błogosławieństwo&#8230; Wtedy to zrozumiałam, dlaczego Pan Bóg zwlekał: pokazał mi moc tej modlitwy.</p>
<p>Przypomniały mi się słowa z <em>Dzienniczka</em> siostry Faustyny: „Odmawiaj tę koronkę. Ktokolwiek będzie ją odmawiał, dostąpi wielkiego miłosierdzia w godzinę śmierci. Kapłani będą podawać grzesznikom jako ostatnią deskę ratunku” (Dz. 687);</p>
<p>„Gdy tę koronkę przy konających odmawiać będą, stanę pomiędzy Ojcem a duszą konającą nie jako Sędzia sprawiedliwy, ale jako Zbawiciel miłosierny” (Dz. 1541).</p>
<h2 class="ms-intitle">Tata odchodzi do domu Ojca</h2>
<p>Stan mojego taty diametralnie się pogorszył 10 września. Wieczorem cała nasza rodzina spotkała się przy jego łóżku. Następnego ranka, w niedzielę, gdy byłam w drodze do szpitala, tato zmarł&#8230;</p>
<p>Kiedy tego dnia uczestniczyłam we Mszy św., czytano Ewangelię św. Łukasza: „Powiadam wam: Tak samo w niebie większa będzie radość z jednego grzesznika, który się nawraca, niż z dziewięćdziesięciu sprawiedliwych, którzy nie potrzebują nawrócenia” (Łk 15,1-32).</p>
<p>Po tych słowach poczułam tak wielką wewnętrzną radość, że wyparła ona cały mój smutek i odrętwienie. Miałam w tym momencie ochotę powiedzieć wszystkim, że dzisiejsza Ewangelia jest dla mnie&#8230;</p>
<p>Tak jak obiecałam Panu Bogu, nabożeństwo pierwszych piątków miesiąca dokończyłam. Ostatnią Komunię św. przyjęłam 3 marca 2017 r.</p>
<p>Powiedziałam też Panu Jezusowi, że skoro doświadczyłam takiej łaski, to już nie opuszczę żadnego pierwszego piątku miesiąca. Jest przecież tyle osób wokół mnie, które nie znają jeszcze Bożej miłości, które się zagubiły&#8230; Kończę właśnie kolejną nowennę za trzecią już osobę.</p>
<p>Wiem, że Pan Bóg dotrzyma obietnicy, bo On jest wierny raz danemu słowu. Czas i miejsce wybierze sam. Gdzieś, kiedyś stworzy szansę, ażeby mógł wydarzyć się cud, by kolejna dusza mogła wrócić do domu Ojca.</p>
<p><em>Anna<br />
Źródło: Archiwum parafii św. Jacka w Legnicy</em></p>
<h2 style="text-align: center;margin-bottom: 1rem;">O wiele więcej znajdziesz w naszym <a style="text-decoration:underline;" href="https://sklep.milujciesie.pl" target="_blank">sklepie!</a></h2><p class="shopbook"><a href="https://sklep.milujciesie.pl/produkt/jezioro-dvd-ii-wydanie.html" target="_blank"><img  title="Jezioro -  DVD - II wydanie"  alt="jezioro-film_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/jezioro-film_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Jezioro -  DVD - II wydanie" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/jezioro-film_550x781.jpg" alt="jezioro-film_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/slowo-pouczenia-alicja-lenczewska-oprawa-miekka-maly-format.html" target="_blank"><img  title="Słowo Pouczenia. Alicja Lenczewska (oprawa miękka, mały format)"  alt="slowo-pouczenia_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/slowo-pouczenia_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Słowo Pouczenia. Alicja Lenczewska (oprawa miękka, mały format)" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/slowo-pouczenia_550x781.jpg" alt="slowo-pouczenia_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/in-sinu-jesu-kiedy-serce-mowi-do-serca-mnich-benedyktynski__trashed.html" target="_blank"><img  title="In Sinu Jesu. Kiedy Serce mówi do Serca - Mnich Benedyktyński"  alt="7312-In_Sinu-MNICH-awers_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/7312-in_sinu-mnich-awers_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="In Sinu Jesu. Kiedy Serce mówi do Serca - Mnich Benedyktyński" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/7312-in_sinu-mnich-awers_550x781.jpg" alt="7312-In_Sinu-MNICH-awers_550x781" width="218" height="310"></noscript></a></p>
				</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="15699"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cud+polega+na+zaufaniu&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Cud+polega+na+zaufaniu &#9758; https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Cud+polega+na+zaufaniu &#9758; https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Cud polega na zaufaniu&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fcud-polega-na-zaufaniu.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/cud-polega-na-zaufaniu.html">
			<span class="vcard author" itemprop="author" content="Świadectwo"><span class="fn">Świadectwo</span></span>
			<time class="date published entry-date" datetime="2021-07-05T07:02:52+00:00" content="2021-07-05T07:02:52+00:00" itemprop="datePublished">5 lipca 2021</time>
			<meta class="updated" itemprop="dateModified" content="2021-06-24T13:27:58+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2021/06/Cud-polega-na-zaufaniu-2.jpg">
				<meta itemprop="width" content="1100">
				<meta itemprop="height" content="496">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
				<meta itemprop="url" content="https://milujciesie.pl/">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
					</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/szukalem-was-a-teraz-wy-przyszliscie-do-mnie.html">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>							<span class="nav-title p-url">„Szukałem was, a teraz wy przyszliście do mnie”</span>
						</span>
					</a>
				</div>
										<div class="nav-el nav-right rb-p20-gutter">
					<a href="https://milujciesie.pl/daj-mi-swoja-milosc.html">
						<span class="nav-label"><span>Następny artykuł</span><i class="rbi rbi-angle-right"></i></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>							<span class="nav-title p-url">Daj Mi swoją miłość</span>
						</span>
					</a>
				</div>
					</nav>
								</div>
						</div>
					</main>
					        <aside class="rbc-sidebar widget-area sidebar-sticky">
            <div class="sidebar-inner"><div id="categories-4" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://milujciesie.pl/kategoria/rekolekcje-adwentowe-dla-dzieci">#Rekolekcje dla dzieci</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
        </aside>
        				</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-15699" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-15699" data-name="fw_related" data-page_max="108" data-page_current="1" data-post_not_in="15699" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15761">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/dramat-aborcji-jak-walczyc-duchowo-ks-jerzy-molewski-swiadectwo-moniki.html"
           title="Dramat aborcji | Jak walczyć duchowo? | ks. Jerzy Molewski, świadectwo Moniki">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/07/proj-slider-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/dramat-aborcji-jak-walczyc-duchowo-ks-jerzy-molewski-swiadectwo-moniki.html" rel="bookmark"
           title="Dramat aborcji | Jak walczyć duchowo? | ks. Jerzy Molewski, świadectwo Moniki">Dramat aborcji | Jak walczyć duchowo? | ks. Jerzy Molewski, świadectwo Moniki</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-07-05T08:10:53+02:00">5 lipca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15703">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/daj-mi-swoja-milosc.html"
           title="Daj Mi swoją miłość">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Daj-mi-swoja-Milosc-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/daj-mi-swoja-milosc.html" rel="bookmark"
           title="Daj Mi swoją miłość">Daj Mi swoją miłość</a>
		</h4></div>
			                <p class="entry-summary">„Dziecko Moje, stworzyłem cię do współżycia ze Mną, do życia                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Małgorzata Radomska'  data-srcset='https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Małgorzata Radomska' src='https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/mrad">Małgorzata Radomska</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-07-05T07:03:45+02:00">5 lipca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-3238">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/szukalem-was-a-teraz-wy-przyszliscie-do-mnie.html"
           title="„Szukałem was, a teraz wy przyszliście do mnie”">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/09/szukalem_was-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/szukalem-was-a-teraz-wy-przyszliscie-do-mnie.html" rel="bookmark"
           title="„Szukałem was, a teraz wy przyszliście do mnie”">„Szukałem was, a teraz wy przyszliście do mnie”</a>
		</h4></div>
			                <p class="entry-summary">Te słowa wypowiedziane 2 kwietnia 2005 roku, w najtrudniejszym ludzkim                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Maria Zboralska'  data-srcset='https://secure.gravatar.com/avatar/f8f9c713216b1dcf0205c3f0b84eb570?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/f8f9c713216b1dcf0205c3f0b84eb570?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Maria Zboralska' src='https://secure.gravatar.com/avatar/f8f9c713216b1dcf0205c3f0b84eb570?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8f9c713216b1dcf0205c3f0b84eb570?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/mzbor">Maria Zboralska</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-07-05T07:01:21+02:00">5 lipca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-2707">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/trudna-historia-katolicyzmu-anglii-cz-3.html"
           title="Trudna historia katolicyzmu w Anglii cz.3">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_03-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/trudna-historia-katolicyzmu-anglii-cz-3.html" rel="bookmark"
           title="Trudna historia katolicyzmu w Anglii cz.3">Trudna historia katolicyzmu w Anglii cz.3</a>
		</h4></div>
			                <p class="entry-summary">W roku 1581 Elżbieta I opublikowała Akt o utrzymaniu w                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Grzegorz Kucharczyk'  data-srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Grzegorz Kucharczyk'  data-srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Grzegorz Kucharczyk' src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/gkucha">Grzegorz Kucharczyk</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-07-05T07:00:20+02:00">5 lipca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15718">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/maryjo-matko-nasza-udziel-laski-nawrocenia-wszystkim-ktorzy-walcza-z-bogiem-ks-mieczyslaw-piotrowski-tchr.html"
           title="&#8222;Maryjo, Matko nasza, udziel łaski nawrócenia wszystkim, którzy walczą z Bogiem!&#8221; | ks. Mieczysław Piotrowski TChr">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-3-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/maryjo-matko-nasza-udziel-laski-nawrocenia-wszystkim-ktorzy-walcza-z-bogiem-ks-mieczyslaw-piotrowski-tchr.html" rel="bookmark"
           title="&#8222;Maryjo, Matko nasza, udziel łaski nawrócenia wszystkim, którzy walczą z Bogiem!&#8221; | ks. Mieczysław Piotrowski TChr">&#8222;Maryjo, Matko nasza, udziel łaski nawrócenia wszystkim, którzy walczą z Bogiem!&#8221; | ks. Mieczysław Piotrowski TChr</a>
		</h4></div>
			                <p class="entry-summary">Zapraszamy do galerii z czuwania: https://milujciesie.pl/czuwanie-2021.html                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-28T10:47:36+02:00">28 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15693">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/trwaj-w-mojej-obecnosci.html"
           title="Trwaj w Mojej obecności">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Trwaj-w-mojej-obecnosci-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/trwaj-w-mojej-obecnosci.html" rel="bookmark"
           title="Trwaj w Mojej obecności">Trwaj w Mojej obecności</a>
		</h4></div>
			                <p class="entry-summary">Wielokrotnie i na różne sposoby Pan Jezus zaprasza nas do                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!' src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-28T07:03:11+02:00">28 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15688">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/dwie-drogi.html"
           title="Dwie drogi">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Dwie-drogi-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/dwie-drogi.html" rel="bookmark"
           title="Dwie drogi">Dwie drogi</a>
		</h4></div>
			                <p class="entry-summary">Każdy człowiek musi dokonać wyboru, jaką drogą chce pójść przez                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-28T07:02:47+02:00">28 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-2686">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/trudna-historia-katolicyzmu-anglii-2.html"
           title="Trudna historia katolicyzmu w Anglii cz. 2">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/trudna_historia_02-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/trudna-historia-katolicyzmu-anglii-2.html" rel="bookmark"
           title="Trudna historia katolicyzmu w Anglii cz. 2">Trudna historia katolicyzmu w Anglii cz. 2</a>
		</h4></div>
			                <p class="entry-summary">Męczeńskie śmierci Tomasza Morusa, biskupa Johna Fishera oraz kartuzów były                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Grzegorz Kucharczyk'  data-srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Grzegorz Kucharczyk'  data-srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Grzegorz Kucharczyk' src='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9429394e2c6a0615ece67bd4a4d3a108?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/gkucha">Grzegorz Kucharczyk</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-28T07:01:49+02:00">28 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-2689">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/boze-milosierdzie-a-alkoholizm.html"
           title="Boże miłosierdzie a alkoholizm">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/08/milosierdzie_a_alkoholizm_02-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/boze-milosierdzie-a-alkoholizm.html" rel="bookmark"
           title="Boże miłosierdzie a alkoholizm">Boże miłosierdzie a alkoholizm</a>
		</h4></div>
			                <p class="entry-summary">Jestem żoną alkoholika, matką czwórki dzieci. Przez wiele lat borykałam                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo' src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-28T07:00:56+02:00">28 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15681">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/wielka-laska-pana-boga-jest-to-ze-choruje-na-dzieciece-porazenie-mozgowe-swiadectwo-agaty.html"
           title="&#8222;Wielką łaską Pana Boga jest to, że choruję na dziecięce porażenie mózgowe&#8221; | Świadectwo Agaty">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/proj-slider-2-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/wielka-laska-pana-boga-jest-to-ze-choruje-na-dzieciece-porazenie-mozgowe-swiadectwo-agaty.html" rel="bookmark"
           title="&#8222;Wielką łaską Pana Boga jest to, że choruję na dziecięce porażenie mózgowe&#8221; | Świadectwo Agaty">&#8222;Wielką łaską Pana Boga jest to, że choruję na dziecięce porażenie mózgowe&#8221; | Świadectwo Agaty</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-21T10:32:37+02:00">21 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15667">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/ateizm-i-wiara.html"
           title="Ateizm i wiara">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Ateizm-i-wiara-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/ateizm-i-wiara.html" rel="bookmark"
           title="Ateizm i wiara">Ateizm i wiara</a>
		</h4></div>
			                <p class="entry-summary">„Wiara ateistów w przypadkowe powstanie całego Wszechświata jest tak absurdalna jak wiara                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-21T07:03:40+02:00">21 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15665">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/dekalog-zycia-w-czystosci.html"
           title="Dekalog życia w czystości">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/06/Dekalod-zycia-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/dekalog-zycia-w-czystosci.html" rel="bookmark"
           title="Dekalog życia w czystości">Dekalog życia w czystości</a>
		</h4></div>
			                <p class="entry-summary">Troszcz się o „higienę” myśli Nie rozbudzaj w sobie myśli                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Rafał Wyleżoł'  data-srcset='https://secure.gravatar.com/avatar/91f5a781f7683dcc2ba3f04303dd9dc2?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/91f5a781f7683dcc2ba3f04303dd9dc2?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Rafał Wyleżoł' src='https://secure.gravatar.com/avatar/91f5a781f7683dcc2ba3f04303dd9dc2?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91f5a781f7683dcc2ba3f04303dd9dc2?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/xrafwyl">ks. Rafał Wyleżoł</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-06-21T07:02:27+02:00">21 czerwca 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div>		</div>
		</div>
	        <div class="pagination-wrap pagination-loadmore clearfix">
            <a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
            <span class="loadmore-animation"></span>
        </div>
        </div>			</div>
		</aside>
			</div>
	</div>
        <footer class="footer-wrap">
            <div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
        </footer>
        </div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=7.2' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.3.2' id='responsive-lightbox-nivo-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"a57762eb83"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = ["{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}"];
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=7.2' id='pixwell-global-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>