<!DOCTYPE html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Moje zmartwychwstanie &ndash; Miłujcie się!</title>
	<meta name="description" content="Moje zmartwychwstanie. Ludwik zaczął brać narkotyki. W pewnym momencie był już na samym dnie. Pomocy poszukał w Cenacolo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://milujciesie.pl/moje-zmartwychwstanie.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Moje zmartwychwstanie &ndash; Miłujcie się!" />
	<meta property="og:description" content="Moje zmartwychwstanie. Ludwik zaczął brać narkotyki. W pewnym momencie był już na samym dnie. Pomocy poszukał w Cenacolo." />
	<meta property="og:url" content="https://milujciesie.pl/moje-zmartwychwstanie.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2020-11-23T06:01:09+00:00" />
	<meta property="article:modified_time" content="2020-11-20T13:05:36+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Świadectwo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#webpage","url":"https://milujciesie.pl/moje-zmartwychwstanie.html","name":"Moje zmartwychwstanie &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#primaryimage"},"datePublished":"2020-11-23T06:01:09+00:00","dateModified":"2020-11-20T13:05:36+00:00","description":"Moje zmartwychwstanie. Ludwik zacz\u0105\u0142 bra\u0107 narkotyki. W pewnym momencie by\u0142 ju\u017c na samym dnie. Pomocy poszuka\u0142 w Cenacolo.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/moje-zmartwychwstanie.html"]}]},{"@type":"Article","@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#article","isPartOf":{"@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e"},"headline":"Moje zmartwychwstanie","datePublished":"2020-11-23T06:01:09+00:00","dateModified":"2020-11-20T13:05:36+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/moje-zmartwychwstanie.html#primaryimage"},"articleSection":"M\u0142odzie\u017c,Zagro\u017cenia duchowe,Zobacz","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e","name":"\u015awiadectwo","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg","caption":"\u015awiadectwo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.css?ver=5.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://milujciesie.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=5.6' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://milujciesie.pl/wp-content/themes/pixwell-child/style.css?ver=5.6' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;subset=latin-ext&#038;font-display=swap&#038;ver=1604491786' media='all' />
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"e8cc242f18","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://milujciesie.pl/?p=14702' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
				<style id="wp-custom-css">
				.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	top: 30%;
	bottom: 30%;
	opacity: .2;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-14702 single-format-standard wp-embed-responsive cookies-not-set pixwell is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt is-lazyload">
<div id="site" class="site">
		<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
			<div class="close-panel-wrap tooltips-n">
				<a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
			</div>
			<div class="off-canvas-holder">
									<div class="off-canvas-header is-light-text">
						<div class="header-inner">
														<aside class="inner-bottom">
																	<div class="off-canvas-social">
										<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a>									</div>
																	<div class="inner-bottom-right">
										<aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>									</div>
															</aside>
						</div>
					</div>
								<div class="off-canvas-inner is-light-text">
					<nav id="off-canvas-nav" class="off-canvas-nav">
						<ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>					</nav>
									</div>
			</div>
		</aside>
	<div class="site-outer">
	<div class="site-mask"></div>
	<div class="topbar-wrap">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
												</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
		<div class="mobile-nav-inner rb-p20-gutter">
							<div class="m-nav-left">
					<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
				</div>
				<div class="m-nav-centered">
						<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
				</div>
				<div class="m-nav-right">
															<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
				</div>
					</div>
	</aside>
		<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
		<div class="mobile-navbar mobile-sticky-inner">
			<div class="mobile-nav-inner rb-p20-gutter">
									<div class="m-nav-left">
						<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
					</div>
					<div class="m-nav-centered">
							<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
					</div>
					<div class="m-nav-right">
																		<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
					</div>
							</div>
		</div>
	</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-14702" class="post-14702 post type-post status-publish format-standard has-post-thumbnail category-mlodziez category-zagrozenia-duchowe category-zobacz" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
							<div class="rb-iwrap autosize"><img width="1100" height="496" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie.jpg" class="rb-lazyload rb-autosize attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie-723x326.jpg 723w" data-sizes="(max-width: 1100px) 100vw, 1100px" /></div>
			
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Młodzież." href="https://milujciesie.pl/kategoria/mlodziez" class="taxonomy category" ><span property="name">Młodzież</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Moje zmartwychwstanie</span><meta property="url" content="https://milujciesie.pl/moje-zmartwychwstanie.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
									<aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-35" href="https://milujciesie.pl/kategoria/mlodziez" rel="category">Młodzież</a><a class="cat-info-el cat-info-id-36" href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" rel="category">Zagrożenia duchowe</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>								</aside>
				<h1 itemprop="headline" class="single-title entry-title">Moje zmartwychwstanie</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
					<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
		</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-23T07:01:09+01:00">23 listopada 2020</abbr>
					</span>
			</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Moje+zmartwychwstanie&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Moje+zmartwychwstanie &#9758; https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Moje+zmartwychwstanie &#9758; https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Moje zmartwychwstanie&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
														<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
					<p class="mslead">Przeżyłem piekło na ziemi, ale Pan Bóg mnie dotknął i właśnie dzięki Niemu zmartwychwstałem. Ale od początku&#8230;</p>
<p>Urodziłem się w rodzinie katolickiej, ale niepraktykującej. Na swoje jednak szczęście – jak się później okaże – zostałem ochrzczony. W naszym domu wszystko było, jakby się mogło wydawać, w porządku, mamusia i tatuś nas kochali.</p>
<p>Z materialnej strony nic nam nie brakowało. Ale tatuś ciężko pracował, dlatego nie miał dla nas czasu. Ja właśnie wtedy potrzebowałem i szukałem jakiegoś autorytetu, jakiegoś wzorca. A że nie było tatusia, który mógłby mi pewne sprawy przekazać, i nie znałem też Pana Boga, którego można by prosić o przewodnictwo, zacząłem szukać swoich własnych dróg. No i znalazłem.</p>
<p>Zaczęli mi imponować starsi koledzy, którzy słuchali hard rocka i metalu. Także i ja zacząłem wtedy słuchać tej samej muzyki; spotykałem się z tymi kolegami, ubierałem się tak samo jak oni i oczywiście tak samo się zachowywałem.</p>
<p>W ten oto sposób w piątej klasie podstawówki zacząłem palić papierosy. Dwa lata później popijałem piwko i tanie wina, a gdy pojawiły się nowe zespoły, przerzuciłem się na black metal.</p>
<p>Byliśmy z kumplami tak bardzo zafascynowani tą muzyką, że zaczęliśmy nosić różne symbole: obrócone krzyże [ezoteryczne symbole odwrócenia oznaczające przeciwstawienie się dogmatom chrześcijańskim – przyp. red.], trzy szóstki [symbol Bestii, Antychrysta (Ap 13,18)] i pentagramy [pięcioramienne gwiazdy oznaczające królestwo Lucyfera, boską władzę człowieka nad światem – symbole magii].</p>
<p>Zacząłem uciekać z domu na koncerty satanistycznych zespołów i w ten sposób – świadomie nie świadomie – pozwoliłem wejść złu w swoje życie&#8230;</p>
<p>Potem wszystko się potoczyło jak w złej bajce&#8230; Kiedy mi się znudził metal, zacząłem słuchać muzyki punków. Jeździłem na ich koncerty, na których jadłem proszki i popijałem je alkoholem, paliłem trawę i wąchałem kleje.</p>
<p>Potem zostałem tzw. hippisem. Zmieniłem muzykę, ale nie przestałem pić alkoholu, co więcej, nie tylko paliłem trawkę, ale także zacząłem eksperymentować z LSD. W tym też czasie żyłem w grzechu z dziewczyną.</p>
<p>Później nie wiadomo skąd pojawiła się amfetamina, a że zawsze chciałem być wolnym człowiekiem, to spróbowałem i amfy, myśląc, że to jest to, co najlepsze w moim życiu, że to mi da zupełną wolność.</p>
<p>Tu się właśnie pomyliłem – ceną była nie upragniona wolność, lecz jej utrata. Ale tego jeszcze wtedy nie wiedziałem&#8230;</p>
<p>Po kilku latach bycia na amfetaminie zacząłem odczuwać różnorakie problemy ze zdrowiem, dlatego zdecydowałem, że wyjadę do USA i tam zmienię swe życie. Obiecałem swojej dziewczynie, że odtąd wszystko będzie już inaczej&#8230; No i było.</p>
<p>Przez pierwsze pół roku ciężko pracowałem i unikałem ludzi, którzy brali narkotyki. Dorobiliśmy się samochodu i mieszkania. Ale, niestety, to wszystko było budowane na piasku i runęło jak domek z kart&#8230;</p>
<p>Nie wytrzymałem i wróciłem do narkotyków, co więcej – zostałem bliskim kolegą ich handlarzy i wtedy to już zupełnie miałem piekło na ziemi. Brałem kokainę, potem też heroinę.</p>
<p>Straciłem dziewczynę, z którą byłem siedem lat, straciłem mieszkanie i samochód, ale co najgorsze, zatraciłem ludzką godność. Wszystko, co robiłem, było podporządkowane narkotykom.</p>
<p>Odkąd zamieszkałem z dilerami narkotyków, zacząłem i ja sam je rozprowadzać. Jeździłem do murzyńskich dzielnic, żyjąc cały czas w strachu przed tym, że zatrzyma mnie policja, że mnie Murzyni okradną albo zabiją (przystawienie „guna” do głowy nie było rzeczą niezwykłą w tej dzielnicy domów bez okien, zabitych tylko deskami).</p>
<p>Czasami myślałem, że gram rolę w jakimś złym filmie albo że mi się to tylko śni – ale to nie był sen, to było moje życie, twarda rzeczywistość, z której nie było drogi powrotnej (tak mi się przynajmniej wtedy wydawało), a co najgorsze, byłem w to już tak wciągnięty, że w ogóle nie odróżniałem dobra od zła. Właściwie nikt mnie nigdy tego nie nauczył…</p>
<p>Zupełnie zakłamany i pogrążony w trądzie tego stulecia, jakim jest narkomania, postanowiłem nie wracać do mieszkania handlarzy, z którymi mieszkałem i gdzie wszystko miałem za darmo.</p>
<p>Zamieszkałem w samochodzie na ulicy. Nadal dowoziłem ludziom narkotyki. Spałem po różnych melinach, mieszkałem z prostytutką&#8230; A kiedy mi zabrali samochód, zostałem na ulicy, skazany wyłącznie na samego siebie.</p>
<p>Moi dawniejsi koledzy chcieli mi pomóc, ale ja nie chciałem ich pomocy. Chciałem tylko ćpać. Błąkałem się po ulicach jak opętany, spałem pod schodami w kartonie, jadłem ze śmietników, gadałem sam do siebie, śmierdziałem z daleka&#8230; I mimo to myślałem, że wszystko jest w porządku…</p>
<p>Dopiero śmierć mojego kolegi, który przedawkował, otworzyła mi oczy.</p>
<p>Kiedy siedziałem na „Murzynowie” przy śmietnikach – widok jak w wielu filmach – postanowiłem ze wszystkim skończyć, wstrzykując sobie w żyłę działkę heroiny. Obok mnie leżała duża ludzka kupa. Nagle wepchnąłem w nią łyżkę i strzykawkę. Właśnie wtedy poczułem w głębi swego serca ogromne pragnienie:</p>
<blockquote class="ms-blockqoute"><p>„Chcę żyć! Nie chcę umierać! Mam przecież dopiero 29 lat!”.</p></blockquote>
<p>W tym momencie poczułem, że za szyję złapała mnie jakaś Siła i zaczęła mnie prowadzić ulicami, którymi nigdy nie chodziłem. Czyż nie zostawia Pasterz 99 owiec i nie idzie szukać tej jednej zabłąkanej (por. Łk 15,1-7)?</p>
<p>Poddałem się całkowicie tej Sile i pozwoliłem się jej prowadzić. Wtedy jeszcze nie wiedziałem, że to jest Pan Bóg. Dotarłem do czarnoskórej prostytutki i to właśnie jej powiedziałem, co się stało i że nie chcę umrzeć na ulicy, że chcę żyć.</p>
<p>Kobieta ta powiedziała mi o miejscu, gdzie mogą mi pomóc. Poszedłem pod wskazany adres i opowiedziałem o sobie pracującym tam ludziom.  Odpowiedzieli mi, że muszą mnie zawieźć na odwykówkę, ale ponieważ nie mają teraz żadnego samochodu, muszę usiąść i poczekać.</p>
<p>Usiadłem i czekałem, ale czułem, że heroina już zaczyna „wychodzić z systemu”. Potrzebowałem następnej działki. Byłem wtedy w takim stanie, że musiałem brać dwie działki narkotyku co dwie godziny, żebym się mógł w ogóle poruszać…</p>
<p>Chciałem już wyjść, ale akurat w tym momencie weszła jakaś kobieta z mężczyzną, którzy przyszli w pewnej sprawie. To byli dla mnie aniołowie, których Pan Bóg postawił na mojej drodze.</p>
<p>Ludzie ci odwieźli mnie na odwyk. Tam, po 17 latach picia i brania narkotyków, zacząłem po raz pierwszy tak naprawdę trzeźwieć.</p>
<p>Chodziłem na grupy wsparcia, a do tego jeszcze zacząłem klękać wieczorami do modlitwy z czarnoskórymi kolegami. Oni modlili się na głos i prosili o to wszystko, co dobre dla mnie i mojej rodziny.</p>
<p>To było dla mnie niesamowite – po tylu latach robienia złych rzeczy uklęknąć i w prostocie poprosić Boga o dobro dla kogoś innego.</p>
<p>Po trzech miesiącach mej trzeźwej wędrówki Pan Bóg znów postawił na mojej drodze człowieka anioła, który powiedział do mnie tak:</p>
<blockquote class="ms-blockqoute"><p>„Ludwik, wszystko robisz dobrze, ale żeby wytrwać w trzeźwości, musisz odnaleźć Pana Boga”.</p></blockquote>
<p>Potem wziął mnie do kaplicy w domu dla bezdomnych przy kościele Świętej Trójcy. Ukląkł w ławce. Ja tuż przy nim. Powiedział wtedy do mnie:</p>
<blockquote class="ms-blockqoute"><p>„Ludwik, to jest Najświętszy Sakrament. Wierzymy, że to jest Ciało Pana Jezusa, że tam jest nasz żywy Bóg”.</p></blockquote>
<p>Następnie zaczął się modlić. Klęczałem, patrzyłem na Najświętszy Sakrament i myślałem sobie:</p>
<blockquote class="ms-blockqoute"><p>„Aha, moje myśli także idą do środka krzyża, a stamtąd są przetransferowywane do kosmosu i ufoludki te myśli odbierają na komputerze, i wysyłają z powrotem jakąś energię, która zmienia świat”.</p></blockquote>
<p>Kiedy tak sobie „mądrze” myślałem, zobaczyłem światło wychodzące z Najświętszego Sakramentu, które zaczęło otaczać wszystko dookoła. Było koło mnie, a ja w Nim.</p>
<p>W tym momencie zacząłem mocno płakać. Po prostu ryczałem, a mój kolega na mnie patrzył i nie rozumiał, co się dzieje. To był powrót syna marnotrawnego (Łk 15,11-32). Kolejny raz Pan Bóg dotknął mnie bardzo namacalnie.</p>
<p>Zamieszkałem w tym domu dla bezdomnych. Zacząłem uczestniczyć w spotkaniach grupy modlitewnej. Wkrótce, w wieku 30 lat, po raz pierwszy w życiu się wyspowiadałem.</p>
<p>Poczułem się wtedy tak, jakby olbrzymi worek kamieni spadł z mojego serca; pierwszy raz w życiu czułem się naprawdę wolny. Nie tą wolnością, której szukałem w muzyce i narkotykach, ale tą prawdziwą wolnością, którą może dać tylko Pan Bóg.</p>
<p>Spowiedzią zaczęła się moja trzeźwa, duchowa wędrówka za Panem Jezusem.</p>
<blockquote class="ms-blockqoute"><p>„Jeśli ktoś chce iść za Mną, niech się zaprze samego siebie, niech bierze krzyż swój na każdy dzień i niech Mnie naśladuje” (Łk 9, 23) – powtarzałem sobie.</p></blockquote>
<p>Wkrótce przyjąłem Pierwszą Komunię Świętą. Od czasu jej przyjęcia Pan Jezus zaczął dokonywać zmian w moim sercu – i dokonuje ich do dzisiaj. Przyjąłem także sakrament bierzmowania.</p>
<p>Jak to dobrze, że zostałem ochrzczony, dzięki czemu jestem jedną z owieczek ze stada Naszego Pasterza, który mnie strzegł i ochraniał – nigdy nie byłem w więzieniu, nie zginąłem w wypadku samochodowym, nikt mnie nie zabił, nie zaraziłem się HIV&#8230;</p>
<p>Wcześniej jakoś nigdy tego nie dostrzegałem. Dopiero teraz jestem wdzięczny za to, co mam i że mnie Pan Jezus odnalazł, że mógł we mnie zmartwychwstać.</p>
<p>Mija właśnie pięć lat od mojego zmartwychwstania. Dzięki temu doświadczeniu – dzięki dźwiganiu swego krzyża – mogę dziś pomagać innym ludziom. To sam Jezus daje przeze mnie innym nadzieję.</p>
<p>Nie mówię, że jest mi w życiu zawsze łatwo, ale mam przecież Pana Jezusa obecnego w sakramentach. Mam Komunię św. i sakrament pojednania i wiem, że Pan Jezus bardzo nas kocha, że dla Niego nie ma rzeczy niemożliwych. Chwała Mu i cześć!</p>
<p><em>Ludwik, 33 lata </em></p>
<h2 class="ms-intitle">Masz problem z narkotykami? Potrzebujesz pomocy?</h2>
<p>Skontaktuj się ze wspólnotą Cenacolo w Polsce:</p>
<p>Potrzebuję pomocy &#8211; <a href="https://cenacolo.pl/potrzebujesz-pomocy/" target="_blank" rel="noopener noreferrer">TUTAJ</a></p>
<p>Kontakt do Cenacolo &#8211; <a href="https://cenacolo.pl/kontakt/" target="_blank" rel="noopener noreferrer">TUTAJ</a></p>
				</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="14702"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Moje+zmartwychwstanie&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Moje+zmartwychwstanie &#9758; https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Moje+zmartwychwstanie &#9758; https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Moje zmartwychwstanie&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fmoje-zmartwychwstanie.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/moje-zmartwychwstanie.html">
			<span class="vcard author" itemprop="author" content="Świadectwo"><span class="fn">Świadectwo</span></span>
			<time class="date published entry-date" datetime="2020-11-23T07:01:09+00:00" content="2020-11-23T07:01:09+00:00" itemprop="datePublished">23 listopada 2020</time>
			<meta class="updated" itemprop="dateModified" content="2020-11-20T14:05:36+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/11/moje-zmartwychwstanie.jpg">
				<meta itemprop="width" content="1100">
				<meta itemprop="height" content="496">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
				</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/radosc-rozsadzajaca-serce.html" rel="prev">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2016/04/Lenczewska_Swiadectwo-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Radość rozsadzająca serce &#8211; świadectwo Alicji Lenczewskiej</span>
						</span>
					</a>
				</div>
										<div class="nav-el nav-right rb-p20-gutter">
					<a href="https://milujciesie.pl/tajemnica-cierpienia.html" rel="next">
						<span class="nav-label"><span>Następny artykuł</span><i class="rbi rbi-angle-right"></i></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/tajemnica-cierpienia-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Tajemnica cierpienia</span>
						</span>
					</a>
				</div>
					</nav>
								</div>
						</div>
					</main>
							<aside class="rbc-sidebar widget-area">
			<div class="sidebar-inner"><div id="categories-3" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
		</aside>
					</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-14702" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-14702" data-name="fw_related" data-page_max="98" data-page_current="1" data-post_not_in="14702" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14709">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/prawdziwa-milosc-istnieje.html" title="Prawdziwa miłość istnieje">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/prawdziwa-milosc-2-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/prawdziwa-milosc-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/prawdziwa-milosc-2-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/prawdziwa-milosc-istnieje.html" rel="bookmark" title="Prawdziwa miłość istnieje">Prawdziwa miłość istnieje</a>
		</h4></div>
							<p class="entry-summary">Nie wierzyłam w miłość. Aż tu nagle, po przeczytaniu artykułu o						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-23T07:03:11+01:00">23 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-1621">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/radosc-rozsadzajaca-serce.html" title="Radość rozsadzająca serce &#8211; świadectwo Alicji Lenczewskiej">
			<span class="rb-iwrap pc-75"><img width="280" height="126" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2016/04/Lenczewska_Swiadectwo.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/04/Lenczewska_Swiadectwo.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/04/Lenczewska_Swiadectwo-723x326.jpg 723w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/radosc-rozsadzajaca-serce.html" rel="bookmark" title="Radość rozsadzająca serce &#8211; świadectwo Alicji Lenczewskiej">Radość rozsadzająca serce &#8211; świadectwo Alicji Lenczewskiej</a>
		</h4></div>
							<p class="entry-summary">Po przyjęciu Komunii św. stanął przed nią Jezus. Był bardziej realny						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-23T07:00:08+01:00">23 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14686">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/sw-szarbel-podszedl-do-mnie-i-powiedzial-chciales-cudu-bedzie-cud.html" title="Św. Szarbel podszedł do mnie i powiedział: &#8222;Chciałeś cudu, będzie cud!&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-1-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-1-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-1-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/sw-szarbel-podszedl-do-mnie-i-powiedzial-chciales-cudu-bedzie-cud.html" rel="bookmark" title="Św. Szarbel podszedł do mnie i powiedział: &#8222;Chciałeś cudu, będzie cud!&#8221;">Św. Szarbel podszedł do mnie i powiedział: &#8222;Chciałeś cudu, będzie cud!&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-16T08:34:01+01:00">16 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14697">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/chiquitunga-historia-milosci.html" title="Chiquitunga – historia miłości">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/Chiquitunga-historia-milosci-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/Chiquitunga-historia-milosci-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/Chiquitunga-historia-milosci-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/chiquitunga-historia-milosci.html" rel="bookmark" title="Chiquitunga – historia miłości">Chiquitunga – historia miłości</a>
		</h4></div>
							<p class="entry-summary">„Mam przed oczami obraz, jak w biegu wsiada na rower i						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Małgorzata Radomska"  data-src="https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Małgorzata Radomska" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
				<a href="https://milujciesie.pl/author/mrad">Małgorzata Radomska</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-16T07:03:39+01:00">16 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14695">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/znak-dla-niewierzacych-boska-reimplantacja.html" title="Znak dla niewierzących: Boska reimplantacja">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/Znak-dla-niewierzacych-Boska-reimplantacja-2-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/Znak-dla-niewierzacych-Boska-reimplantacja-2-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/Znak-dla-niewierzacych-Boska-reimplantacja-2-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/znak-dla-niewierzacych-boska-reimplantacja.html" rel="bookmark" title="Znak dla niewierzących: Boska reimplantacja">Znak dla niewierzących: Boska reimplantacja</a>
		</h4></div>
							<p class="entry-summary">Vittorio Messori, dziennikarz i pisarz, autor licznych książek tłumaczonych na						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" width="22" height="22" alt="Redakcja Miłujcie się!" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-16T07:02:25+01:00">16 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14689">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/to-co-najwazniejsze.html" title="To, co najważniejsze">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/to-co-najwazniejsze-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/to-co-najwazniejsze-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/to-co-najwazniejsze-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/to-co-najwazniejsze.html" rel="bookmark" title="To, co najważniejsze">To, co najważniejsze</a>
		</h4></div>
							<p class="entry-summary">Poznałam swego męża, kiedy miałam 16 lat. On był niewiele						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-16T07:01:03+01:00">16 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-3762">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/nie-mowcie-zyciu-nie.html" title="Nie mówcie życiu &#8222;nie&#8221;!">
			<span class="rb-iwrap pc-75"><img width="280" height="126" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2016/11/nie_mowcie_zyciu_nie.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/11/nie_mowcie_zyciu_nie.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/11/nie_mowcie_zyciu_nie-723x326.jpg 723w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/nie-mowcie-zyciu-nie.html" rel="bookmark" title="Nie mówcie życiu &#8222;nie&#8221;!">Nie mówcie życiu &#8222;nie&#8221;!</a>
		</h4></div>
							<p class="entry-summary">Jestem tą, która powiedziała życiu &#8222;nie&#8221;. To straszne&#8230; Wtedy nie						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-16T07:00:01+01:00">16 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14679">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/joga-to-nie-tylko-cwiczenia-to-wejscie-w-inna-duchowosc-s-michaela-pawlik-op.html" title="Joga to nie tylko ćwiczenia, to wejście w inną duchowość | s. Michaela Pawlik OP">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/proj-slider-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/joga-to-nie-tylko-cwiczenia-to-wejscie-w-inna-duchowosc-s-michaela-pawlik-op.html" rel="bookmark" title="Joga to nie tylko ćwiczenia, to wejście w inną duchowość | s. Michaela Pawlik OP">Joga to nie tylko ćwiczenia, to wejście w inną duchowość | s. Michaela Pawlik OP</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-09T11:36:12+01:00">9 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14676">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/adoracja-to-dac-sie-pochlonac-bogu.html" title="Adoracja to dać się pochłonąć Bogu">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/Adoracja-to-dac-sie-pochlonac-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/Adoracja-to-dac-sie-pochlonac-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/Adoracja-to-dac-sie-pochlonac-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/adoracja-to-dac-sie-pochlonac-bogu.html" rel="bookmark" title="Adoracja to dać się pochłonąć Bogu">Adoracja to dać się pochłonąć Bogu</a>
		</h4></div>
							<p class="entry-summary">Pan Jezus przez mistyczkę Alicję Lenczewską (1934-2012) przekazuje nam słowa,						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" width="22" height="22" alt="Redakcja Miłujcie się!" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-09T07:03:51+01:00">9 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14674">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/niszczaca-sila-pornografii.html" title="Niszcząca siła pornografii">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/Niszczaca-sila-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/Niszczaca-sila-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/Niszczaca-sila-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/niszczaca-sila-pornografii.html" rel="bookmark" title="Niszcząca siła pornografii">Niszcząca siła pornografii</a>
		</h4></div>
							<p class="entry-summary">Dziś nie trzeba być osobą wierzącą, żeby wiedzieć, że pornografia						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Małgorzata Sołtyk"  data-src="https://secure.gravatar.com/avatar/7c7b146fff3e746a9681f9fa48786a57?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/7c7b146fff3e746a9681f9fa48786a57?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Małgorzata Sołtyk" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
				<a href="https://milujciesie.pl/author/mal-sol">Małgorzata Sołtyk</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-09T07:02:50+01:00">9 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14669">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/nie-ludzcie-sie.html" title="Nie łudźcie się!">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/11/nie-ludzcie-sie-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/11/nie-ludzcie-sie-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/11/nie-ludzcie-sie-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/nie-ludzcie-sie.html" rel="bookmark" title="Nie łudźcie się!">Nie łudźcie się!</a>
		</h4></div>
							<p class="entry-summary">„Ani rozpustnicy, ani bałwochwalcy, ani cudzołożnicy, ani rozwięźli, ani mężczyźni						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-09T07:01:09+01:00">9 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-10275">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/swietosc-to-milosc-rozalia-celakowna.html" title="Świętość to miłość – Rozalia Celakówna">
			<span class="rb-iwrap pc-75"><img width="280" height="126" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2019/05/01_Celakowna.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2019/05/01_Celakowna.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2019/05/01_Celakowna-723x326.jpg 723w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
				<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/swietosc-to-milosc-rozalia-celakowna.html" rel="bookmark" title="Świętość to miłość – Rozalia Celakówna">Świętość to miłość – Rozalia Celakówna</a>
		</h4></div>
							<p class="entry-summary">„Jezu mój, niczego innego nie pragnę, tylko miłości. Chcę Cię						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-11-09T07:00:58+01:00">9 listopada 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div>		</div>
		</div>
			<div class="pagination-wrap pagination-loadmore clearfix">
			<a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
			<span class="loadmore-animation"></span>
		</div>
	</div>			</div>
		</aside>
			</div>
	</div>
		<footer class="footer-wrap">
			<div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
		</footer>
	</div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=5.6' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.3' id='responsive-lightbox-nivo-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"a4751e043a"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.3' id='smush-lazy-load-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = "{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=5.6' id='pixwell-global-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Zamknij">Zamknij</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zamknij"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
