<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="pl-PL">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <link rel="icon" href="https://milujciesie.pl/wp-content/uploads/2016/03/favicon.jpg">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://milujciesie.pl/xmlrpc.php">
                <!--[if lt IE 9]>
        <script src="https://milujciesie.pl/wp-content/themes/hermes/js/html5shiv.js"></script>
        <script src="https://milujciesie.pl/wp-content/themes/hermes/js/respond.min.js"></script>
        <![endif]-->
<title>Oddaj Matce Bożej swoje dziecko &ndash; Miłujcie się!</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oddaj Matce Bożej swoje dziecko. Najlepszy sposób, by chronić dziecko przed złem z zewnątrz oraz przed własnymi błędami wychowawczymi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oddaj Matce Bożej swoje dziecko &ndash; Miłujcie się!" />
<meta property="og:description" content="Oddaj Matce Bożej swoje dziecko. Najlepszy sposób, by chronić dziecko przed złem z zewnątrz oraz przed własnymi błędami wychowawczymi." />
<meta property="og:url" content="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html" />
<meta property="og:site_name" content="Miłujcie się!" />
<meta property="article:section" content="Rodzina" />
<meta property="article:published_time" content="2020-03-30T05:03:32+00:00" />
<meta property="article:modified_time" content="2020-03-30T05:32:51+00:00" />
<meta property="og:updated_time" content="2020-03-30T05:32:51+00:00" />
<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko.jpg" />
<meta property="og:image:secure_url" content="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oddaj Matce Bożej swoje dziecko. Najlepszy sposób, by chronić dziecko przed złem z zewnątrz oraz przed własnymi błędami wychowawczymi." />
<meta name="twitter:title" content="Oddaj Matce Bożej swoje dziecko &ndash; Miłujcie się!" />
<meta name="twitter:image" content="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","inLanguage":"pl-PL","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#webpage","url":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html","name":"Oddaj Matce Bo\u017cej swoje dziecko &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#primaryimage"},"datePublished":"2020-03-30T05:03:32+00:00","dateModified":"2020-03-30T05:32:51+00:00","description":"Oddaj Matce Bo\u017cej swoje dziecko. Najlepszy spos\u00f3b, by chroni\u0107 dziecko przed z\u0142em z zewn\u0105trz oraz przed w\u0142asnymi b\u0142\u0119dami wychowawczymi.","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html"]}]},{"@type":"Article","@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#article","isPartOf":{"@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/f03d282eaaa764488cec317d71d3aa45"},"headline":"Oddaj Matce Bo\u017cej swoje dziecko","datePublished":"2020-03-30T05:03:32+00:00","dateModified":"2020-03-30T05:32:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html#primaryimage"},"articleSection":"Rodzina,Zobacz","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://milujciesie.pl/#/schema/person/f03d282eaaa764488cec317d71d3aa45","name":"Redakcja Mi\u0142ujcie si\u0119!","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#authorlogo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png","caption":"Redakcja Mi\u0142ujcie si\u0119!"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://milujciesie.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://milujciesie.pl/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://milujciesie.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/Open-Sans-300-400-600-700.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/iosSlider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/general.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/widgets.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/map-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/pages.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/retina.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.pl/wp-content/themes/hermes/css/colors.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.pl/wp-content/themes/hermes/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/plugins/newsletter/style.css?ver=6.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/modernizr.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://milujciesie.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://milujciesie.pl/?p=13055' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Foddaj-matce-bozej-swoje-dziecko.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Foddaj-matce-bozej-swoje-dziecko.html&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Oddaj Matce Bożej swoje dziecko"/>
<meta property="og:site_name" content="Miłujcie się!"/>
<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko-723x326.jpg"/>
<meta property="og:description" content="Co zrobić, by dziecko uchronić przed złem i zgorszeniem? Czy rodzice wobec agresywnego zła są skazani na porażkę?
Szczególne miejsce w koncepcji wychowawczej znanego j"/>
<!-- fcbkbttn meta end -->

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<style type='text/css'>
						  body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }
					</style>		<style type="text/css" id="wp-custom-css">
			a.myButton {
	border: 1px solid #D2232A;
	background-color: #D2232A;
	color: #FFF !important;
	font-family:'Helvetica', sans-serif;
	font-weight: bold;
	display: block;
	width: 80%;
	margin-left:auto;
	margin-right:auto;
	font-size: 14pt;
	padding-bottom: 10px;
	padding-top: 10px;
	text-transform: uppercase;
	text-align: center;
	text-decoration: none;
}
a.myButton:hover{
	background-color: #FFFFFF;
	color: #D2232A !important;
}

.is-form-style input.is-search-input{
	border-radius: 10px !important;
	margin-bottom: 15px;
	width:80%
}

.is-form-style button.is-search-submit{
	border:none;
}

.is-form-id-11872 .is-search-icon{
	border: none !important;
}

form.is-search-form{
	text-align:center !important;
}

#fcbkbttn_left{
	margin-bottom:15px;
}

		</style>
			
    </head>

    <body class="post-template-default single single-post postid-13055 single-format-standard hermes cookies-not-set layout-wide stnav-enable light_skin color-ea3302 group-blog masthead-fixed singular">
        <div class="wrapper-main">
                <div id="side-menu" class="side-menu right">
        <div class="side-menu-cont">
            <h2>Najnowszy Numer!</h2>
            <article class="widget-latest_posts widget-box brd">            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-1-2020.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/02/Ms2020-1slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-1-2020.html">Miłujcie się! nr 1-2020</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">12.02.2020</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-5-2019.html"><img src="https://milujciesie.pl/wp-content/uploads/2019/11/Ms2019-5slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-5-2019.html">Miłujcie się! nr 5-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">02.12.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-4-2019.html"><img src="https://milujciesie.pl/wp-content/uploads/2019/09/Ms2019-4slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-4-2019.html">Miłujcie się! nr 4-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">14.10.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-3-2019.html"><img src="https://milujciesie.pl/wp-content/uploads/2019/06/Ms2019-3slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-3-2019.html">Miłujcie się! nr 3-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">11.06.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-2-2019.html"><img src="https://milujciesie.pl/wp-content/uploads/2019/04/Ms2019-2slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-2-2019.html">Miłujcie się! nr 2-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">15.04.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-1-2019.html"><img src="https://milujciesie.pl/wp-content/uploads/2019/02/Ms2019-1slajder-1-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-1-2019.html">Miłujcie się! nr 1-2019</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">18.02.2019</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-5-2018.html"><img src="https://milujciesie.pl/wp-content/uploads/2018/12/Ms2018-5slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-5-2018.html">Miłujcie się! nr 5-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">17.12.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-4-2018.html"><img src="https://milujciesie.pl/wp-content/uploads/2018/09/Ms2018-4slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-4-2018.html">Miłujcie się! nr 4-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">08.10.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-3-2018.html"><img src="https://milujciesie.pl/wp-content/uploads/2018/06/Ms2018-3slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-3-2018.html">Miłujcie się! nr 3-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">12.06.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/milujcie-sie-nr-2-2018.html"><img src="https://milujciesie.pl/wp-content/uploads/2018/03/Ms2018-2slajder-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-2-2018.html">Miłujcie się! nr 2-2018</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a>
                            <span class="date">19.03.2018</span>
                        </div>
                    </div>
                </div>
            </article>
	</article>        </div>
    </div>
                            <div id="mobile-nav">
                    <i class="fa fa-times"></i>
                    <nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info">Info</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas">O nas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania">Wydania obcojęzyczne</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum">Archiwum</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam">Islam</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li>
</ul></nav>		
                </div>
                
            <div id="side-nav-wrap">
                <nav class="side-nav"><ul id="menu-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas">Miłujcie się!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info">Info</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas">O nas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania">Wydania obcojęzyczne</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum">Archiwum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly">Artykuły</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam">Islam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li>
</ul></nav>            </div>

            <div class="section-boxed" style="                ">
            </div>

            <div class="wrapper">

                                    <a class="side-menu-toggle menu-button mobile-hidden"><span>Najnowszy Numer!</span></a>

                


                <div class="wrapper-inner">
                                        <header id="header" class=&#039;head-noweather&#039;>
                        <div class="container">
                            <a href="" data-micon="A"></a>
                            <div class="head-top clearfix">				
                                <div class="shop">
                                    <a href="https://rcs.org.pl/" title="Ruch Czystych Serc" target="_blank"><img src="/wp-content/uploads/2018/06/rcs-icon_65x64v2.jpg" alt="Ruch Czystych Serc"><br>rcs</a>
                                    <a href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"><br>sklep</a>
                                    <a href="https://zamow.milujciesie.pl/pl/" title="Zamów - „Miłujcie się!”" target="_blank" style="width: 74px;"><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="zamów - ikona"><br>zamów</a>
                                    <a href="https://pdf.milujciesie.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"><br>pdf</a>
                                    <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"><br>e-wydanie</a>
                                    <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"><br>1 procent</a>
                                </div>
                                <ul class="lang">
                                    <li class="main"><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i>
                                        <ul>
                                            <li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag">Love One Another</a></li>
                                            <li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag">Liebt einander!</a></li>
                                            <li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag">Amaos</a></li>
                                            <li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag">Aimez-vous</a></li>
                                            <li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag">Ljubite jedni druge!</a></li>
                                            <li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag">Amatevi cosi! </a></li>
                                            <li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag">Mīliet viens otru!</a></li>
                                            <li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag">Mylėkite viens kitą!</a></li>
                                            <li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag">Szeressétek egymást!</a></li>
                                            <li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag">Bemint elkander!</a></li>
                                            <li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag">Amai-vos</a></li>
                                            <li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag">Iubiţi-vă!</a></li>
                                            <li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag">Milujte sa!</a></li>
                                            <li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag">Rakastakaa toisianne!</a></li>
                                            <li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag">Обичайте се!</a></li>
                                            <li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag">Любите друг друга!</a></li>
                                            <li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag">Любiть одне одного!</a></li>
                                            <li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag">Սիրեցեք միմյանց</a></li>
                                            <li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag">أحبوا بعضكم بعضا</a></li>
                                            <li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag">እርስ በርሳችሁ ተዋደዱ</a></li>
                                            <li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag">彼此相爱</a></li>
                                            <li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag">彼此相愛</a></li>
                                            <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag">Bir-birinizi sevin</a></li>
                                            <li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag">Ámense</a></li>
                                            <li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag">Любіце адно аднаго!</a></li>
                                            <li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag">אהבו זה את זה</a></li>
                                            <li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag">हिन्दी</a></li>
                                            <li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag">മലയാളം</a></li>
                                            <li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag">日本語</a></li>
                                            <li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag">한국어</a></li>-->
                                        </ul>
                                    </li>
                                </ul>
                                    
                                <div class="head-items">
                                    <a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a>
                                    <a class="shopm icomobile" href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a>
                                    <a class="subs icomobile" href="https://zamow.milujciesie.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a>
                                    <a class="pdf icomobile" href="http://pdf.milujciesie.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a>
                                    <a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a>
                                    <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a>
                                    <div class="head-items-right">
                                                                                </div>
                                </div>
                                               					
                                    <h1 class="head-logo">			
                                                                                            <a class="img-logo" href="https://milujciesie.pl/">
                                                <img src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/>
                                            </a>
                                            			
                                    </h1>					
                                        
                            </div>
                            <div class="head-bottom">
                                <div class="head-bottom-inner clearfix">			
                                                   					
                                        <strong class="head-logo head-logo-sm">			
                                                                                            <a class="img-logo" href="https://milujciesie.pl/">
                                                    <img src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/>
                                                </a>
    			
                                        </strong>					
                                    
                                    <a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a>
                                    <nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-2" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-6323" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" class="menu-link sub-menu-link">Najnowszy Numer</a></li><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Zamów czasopismo</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-11964" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/archiwum" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://milujciesie.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav>		
                                        <div class="head-search">
                                            <a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a>
                                            <form id="head-search-form" method="get" action="https://milujciesie.pl/" >
                                                <div class="head-search-box">
                                                    <input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/>
                                                    <button type="submit" value=""><i class="fa fa-search"></i></button>
                                                </div>					
                                            </form>
                                        </div>
                                </div>	
                            </div>

                        </div>
                    </header>
        <section class="container">
                <div class="row gutter-30 ">
                													                <div class="col-8">
                                    <div class="post-content">
                        							                                                                                                            <div class="post-thumb-wrap thumbnail"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko-723x347_c.jpg" alt=""></div>
                                                            <header class="post-head fly-in animated-content">
								                                <div class="post-cat">
																			<a class="btn btn-cat" href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
																			<a class="btn btn-cat" href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
									                                </div>

                                <h2 class="post-title">Oddaj Matce Bożej swoje dziecko</h2>
                                <div class="clearfix">
                                    <div class="post-datalabel">                        
										<span class="date"><i class="fa fa-clock-o"></i>Mar 30, 2020</span>
										<a class="autor" href="https://milujciesie.pl/author/red"><i class="fa icon-pen"></i>Redakcja Miłujcie się!</a>
									</div>
                                </div>
								                            </header>
                                                <div class="post-innercont fly-in animated-content">                            
                            <div class="editor clearfix">
                                                                <div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_button">
                            <a href="https://www.facebook.com/milujciesie" target="_blank">
                                <img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" />
                            </a>
                        </div><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html" data-type="button_count" data-size="small"></div></div><p class="mslead">Co zrobić, by dziecko uchronić przed złem i zgorszeniem? Czy rodzice wobec agresywnego zła są skazani na porażkę?</p>
<p>Szczególne miejsce w koncepcji wychowawczej znanego już czytelnikom „Miłujcie się!” sługi Bożego ks. Aleksandra Woźnego (1910-1983) zajmuje praktyka oddania przez rodziców dziecka Matce Bożej.</p>
<p>Nie oddania go pod opiekę Maryi, lecz oddania w pełnym sensie, całkowicie, na własność. Nie chodzi tu też o gotowość zrobienia czegoś niezwykłego dla uczczenia Maryi, lecz raczej o gotowość przyjęcia Jej wielkiego daru dla nas i naszego dziecka.</p>
<p>Myśl o oddaniu dziecka Matce Bożej może wydawać się zrazu zaskakująca. Sam Autor w pierwszym zdaniu poświęconej tej sprawie nauki stwierdza:</p>
<blockquote class="ms-blockqoute"><p>„Trudno nam często to zrozumieć”.</p></blockquote>
<p>W istocie rzeczy nie chodzi tu jednak o nic innego, jak o pełną realizację zobowiązań wynikających z ochrzczenia dziecka. Chrzest, o który proszą rodzice, jest przecież oddaniem dziecka Bogu, wyborem Boga, a wyrzeczeniem się zła i tego, co do zła prowadzi – przede wszystkim egoizmu i pychy.</p>
<p>Pozornie trudna droga oddania dziecka Maryi, a przez Nią Bogu, okazuje się dla tych, którzy na nią wchodzą, drogą najprostszą i najpewniejszą.</p>
<p>Dla tych, którzy się jej lękają, ważne jest najpierw nieodrzucanie jej z góry, niezamykanie jej przed sobą. A potem ważny jest pierwszy krok – wejście z pomocą Bożą na tę drogę.</p>
<p>Doświadczenie uczy, że staje się ona z czasem coraz łatwiejsza, jaśniejsza i bardziej oczywista. Jest wielu szczęśliwych z tego, że tą drogą w wychowaniu swych dzieci poszli; nie ma z pewnością nikogo, kto by tego żałował.</p>
<p>Poniżej publikujemy tekst nauki wygłoszonej przed mniej więcej 40 laty przez sługę Bożego ks. Aleksandra Woźnego. Choć adresatami tej nauki były matki, odnosi się ona tak samo do ojców.</p>
<h2 class="ms-intitle">Nauka sł. Bożego ks. Aleksandra Woźnego</h2>
<p><em>„To, co powiem, jest rzeczą bardzo ważną, lecz trudno nam to często zrozumieć&#8230;</em></p>
<p><em>Miłość jest najważniejszą cnotą. Człowieka można kochać prawdziwie tylko przez Boga. Tak jest naprawdę.</em></p>
<p><em>Od kogo może grozić twemu dziecku – obojętnie czy ma rok, 5 lub 19 1at albo jeszcze się nie narodziło – największe niebezpieczeństwo? Od ciebie jako matki.</em></p>
<p><em>Jeśli ktoś obcy będzie twe dziecko namawiał do złego, to dziecko może się oprzeć. Jeśli zły duch będzie je kusił, to choć raz i drugi upadnie, ale potem się dźwignie.</em></p>
<p><em>Lecz jeśli to będzie pokusa od ciebie, trudno mu będzie uwierzyć, że namawiasz do złego, i pójdzie za tym&#8230;</em></p>
<p><em>Kiedy takie niebezpieczeństwo grozi dziecku z twojej strony? Jeśli więcej niż swoje dziecko będziesz kochała siebie. Jeśli nie będziesz umiała obchodzić się z duszą twego dziecka, możesz je tak wypaczyć, wyrządzić dziecku taką krzywdę, że nie będziesz już w stanie jej naprawić.</em></p>
<p><em>Jeśli szczerze popatrzysz w siebie, to po czasie przyznasz, że największą krzywdę swemu dziecku wyrządziłaś sama. Nie chciałbym cię oskarżać, ale ci serdecznie współczuję&#8230; Znam wiele starszych matek, które to teraz przyznają.</em></p>
<p><em>Twoje zaślepienie pochodzi z miłości własnej. Powinnaś się koniecznie wyrzec siebie. Pan Bóg dał ci prawo do dziecka, ale ty sama możesz ze swoich praw zrobić najgorszy użytek. Pozory mogą być inne, ale na dnie duszy będziesz miała siebie na myśli.</em></p>
<p><em>Choć masz do swego dziecka prawo, chciej z niego dobrowolnie zrezygnować. Oddaj swe dziecko Matce Bożej i proś, aby Ona oddała je Panu Jezusowi.</em></p>
<p><em>Może ty już wypaczyłaś charakter swego dziecka, ale Ona to zmieni i takie już »naprawione«, wychowane, »umyte i uczesane« odda Panu Jezusowi.</em></p>
<p><em>Nieraz spotkałem w życiu takie dusze, które były nieskalane miłością własną. Domyślałem się słusznie, że były one przez swe matki już w łonie oddane Matce Bożej. Bo ziemska matka tak swego dziecka wychować nie potrafi.</em></p>
<p><em>Gdy oddasz swe dziecko Matce Bożej, nie ma niebezpieczeństwa, że będziesz kochać nie je, lecz siebie. Jeśli oddasz prawdziwie swe dziecko Matce Bożej, pozostaną ci obowiązki, ale nie prawa&#8230;</em></p>
<p><em>Nie lubisz, jak ktoś obcy wtrąca się do twego dziecka. Gdy mu ktoś zwróci uwagę, to się obrażasz. To jest miłość własna.</em></p>
<p><em>Teraz masz się do swego dziecka odnosić tak jak do dziecka nie twojego, tylko do dziecka Najświętszej Maryi Panny: z pieczołowitością i uszanowaniem.</em></p>
<p><em>Przedtem zdawało ci się, że przed nikim nie odpowiadasz za swoje dziecko. Teraz wiesz, że odpowiadasz przed Matką Bożą.</em></p>
<p><em>O ile dziecko jest już na tyle rozumne, powiedz mu to jasno i otwarcie, że jego Matką jest teraz Matka Boża. To będzie dla twego dziecka wielkim przeżyciem, gdy je zaprowadzisz przed ołtarz i powiesz mu to szczerze. Powtarzaj mu to często&#8230;</em></p>
<p><em>Jeśli zaczniesz wprowadzać to w życie, przekonasz się sama, zadziwisz. Będziesz widziała u dziecka wielkie zmiany, choć może zechce ono je przed tobą ukryć. Tym większe będzie twoje zwycięstwo&#8230;</em></p>
<p><em>Przekonasz się, że Matka Boża wszystko może. Także to, czego ty byś nie potrafiła. Zrozumiesz, oddając je Matce Bożej, że okazałaś swemu dziecku największą miłość, i kiedyś ze spokojem będziesz mogła zamknąć oczy w przekonaniu, że dzieci twe nie są sierotami, ale mają Matkę&#8230;</em></p>
<p><em>Wiem, jak trudno się przełamać i tak prawdziwie oddać swe dziecko na własność Matce Bożej. Chciałbym ci w tym pomóc, wykazując, jak wielkie dobra wynikają z tego dla twego dziecka.</em></p>
<p><em>Drugiego takiego dziecka, jakim jest twoje, nie ma na świecie i nie będzie do końca świata.</em></p>
<blockquote class="ms-blockqoute"><p><em>»Ona myśli, że takiego dziecka jak jej nie ma na świecie« – mówią ludzie przeczulonym matkom.</em></p></blockquote>
<p><em>Ale to jest prawda! Jak nie ma dwóch równych listków na drzewie, dwóch równych ludzi na ziemi ani w niebie, tak nie ma dwojga równych dzieci.</em></p>
<p><em>Wcale nie jesteś w błędzie, kiedy mówisz, że drugiego takiego dziecka jak twoje nie ma, nie było i nie będzie. Oczywiście nie możesz tego przypisywać sobie. Tylko Pan Bóg jest zdolny do tak indywidualnego traktowania ludzi.</em></p>
<p><em>Matka chce swoje dziecko tak ociosać, jak sobie wymarzyła i wymyśliła na wzór jakiegoś innego dziecka, a tymczasem Bóg chciał inaczej. Ty sama masz przecież umysł i serce ograniczone. Gdy swoje dziecko oddasz zupełnie pod wpływ Matki Najświętszej, możesz być pewna, że będzie ono wychowane i potraktowane zupełnie indywidualnie, będzie jedno na całym świecie.</em></p>
<p><em>Gdy matka ma więcej dzieci, to uczy się nie tylko na pierwszym, ale i na trzecim, i na piątym. Każde bowiem dziecko jest inne; nawet bliźnięta urodzone tej samej godziny i wychowane w tych samych warunkach są różne. Ale to tylko Bóg umie sprawić, że każdy ma coś indywidualnego, innego.</em></p>
<p><em>Nam się często wydaje, że to jest ładne, gdy wszyscy są równi, równo umundurowani. A to wcale nie jest ładne. Tylko my nie umiemy dać nic innego, nowego.</em></p>
<p><em>Nie podejmuj się wychowywać dziecka sama, bo możesz pozbawić dziecko tego, co jest u niego piękne. Przecież nie możesz umieć wszystkiego, co do wychowania jest potrzebne.</em></p>
<p><em>Nawet gdybyś była profesorem psychologii, jeszcze nie wiedziałabyś wszystkiego i nie mogłabyś wziąć na siebie całej odpowiedzialności. Najlepiej więc zrobisz, gdy oddasz swe dziecko na wychowanie Matce Bożej. Wtedy Ona, zostawiając ci to dziecko, będzie dbała o to, byś ty jak najlepiej to Jej dziecko wychowała.</em></p>
<p><em>Ona ma na to najróżnorodniejsze sposoby: może ci dać dobrą książkę do ręki, więcej cierpliwości, podsunie dobre myśli&#8230; Ile znajdzie środków, abyś ty umiała coraz lepiej to Jej dziecko wychować!&#8230; Otrzymasz na pewno natchnienie i będziesz wiedziała, co i jak zrobić.</em></p>
<p><em>Wychowanie człowieka to coś bardzo delikatnego. Chodzi o to, by nie stosować do wszystkiego jednakowych, szablonowych metod, form wychowawczych.</em></p>
<p><em>Każde dziecko ma inny temperament, inny sposób reagowania i podejścia do ludzi – a matka nie uwzględnia w wychowaniu jego indywidualności, stosuje przymus. Tymczasem tak jak słabo rośnie trawa przyciśnięta cegłą, tak samo wypacza się charakter dziecka pod przymusem.</em></p>
<p><em>Kiedy ktoś przyjdzie do spowiedzi i wyzna grzechy ustalonymi formułami, według szablonowego rachunku sumienia, słowami, którymi spowiada się wielu ludzi, można by być skłonnym dać mu również szablonową naukę&#8230;</em></p>
<p><em>Ale gdy zapytam wpierw Matkę Bożą, co mam takiemu człowiekowi powiedzieć, to zawsze powiem potem coś takiego, co najbardziej do niego pasuje, czego jeszcze nikomu nie powiedziałem.</em></p>
<p><em>Tak samo i ty: masz się pytać Matki Bożej, czego Ona chce i co masz dziecku powiedzieć. Wtedy przyjdzie ci taka myśl, której jeszcze nigdy nie miałaś. Będziesz wychowywać swoje dziecko pod natchnieniem Matki Najświętszej.</em></p>
<p><em>Największe niebezpieczeństwo ze strony matki grozi dziecku przez to, że chce ona mu narzucać swoją własną wolę. A dziecko buntuje się, zwłaszcza gdy dorasta, gdyż ma też swoje pragnienia i nie lubi przymusu.</em></p>
<p><em>Gdy oddasz Matce Najświętszej swoje dziecko – jest ono prawie zabezpieczone przed twoim przymusem.</em></p>
<p><em>Nie myśl, że to wychowanie przez Matkę Najświętszą będzie zbyt łagodne. Ty byś już nieraz powiedziała:</em></p>
<blockquote class="ms-blockqoute"><p><em>»A zrób, jak chcesz! «.</em></p></blockquote>
<p><em>Tymczasem Matka Najświętsza powie ci wtedy:</em></p>
<blockquote class="ms-blockqoute"><p><em>»Nie możesz tak mówić. Nie wolno ci ustąpić. Ja cię tu postawiłam na straży«.</em></p></blockquote>
<p><em>Jeżeli dziecko będzie czuło, że za tobą stoi Matka Najświętsza, nie będzie się buntować. Także twoja powaga wcale na tym nie straci, ale przeciwnie – zyska.</em></p>
<p><em>Chciałbym ci powiedzieć o takiej matce, której proces beatyfikacyjny już się rozpoczął </em>[Maria Zelia Martin i jej mąż Ludwik zostali kanonizowani 18.10.2015 r. – przyp. red.]<em>. To matka św. Teresy od Dzieciątka Jezus. Kiedy umierała, zostawiła Tereskę w wieku pięciu lat.</em></p>
<p><em>Zdawało się: biedna sierota bez matki. Ale przez to, że matka oddała Bogu wszystkie dzieci, z nieba dobrze wychowała swoje dziecko.</em></p>
<p><em>Czy ty możesz zagwarantować swemu dziecku, że zdążysz je wychować? Że nie umrzesz wcześniej, nim je wychowasz?</em></p>
<p><em>Jeśli dasz Matce Bożej swobodną rękę w wychowaniu swego dziecka, to masz i możesz liczyć, że jak ciebie nie stanie, Ona sama dziecko ci wychowa i sprawi, że kiedyś razem z nim będziesz mogła chwalić Boga”</em></p>
<p><em>(ks. Aleksander Woźny).</em></p>
<h2>Podobne treści znajdziesz w naszym <a href="https://sklep.milujciesie.pl" target="_blank">sklepie:</a></h2><p><a href="https://sklep.milujciesie.pl/1555-modlitwnik-dla-malzonkow-i-rodzicow-s-maria-kwiek.html" target="_blank"><img class="alignnone" title="Modlitwnik dla małżonków i rodziców	s. Maria Kwiek" src="https://sklep.milujciesie.pl/img/p/2/0/2/3/2023.jpg" alt="Modlitwnik dla małżonków i rodziców	s. Maria Kwiek" width="218" height="310"></a><a href="https://sklep.milujciesie.pl/1446-czy-mozna-dzisiaj-dobrze-wychowac-dzieci-jacek-pulikowski.html" target="_blank"><img class="alignnone" title="Czy można dzisiaj dobrze wychować dzieci? Jacek Pulikowski" src="https://sklep.milujciesie.pl/img/p/1/8/9/8/1898.jpg" alt="Czy można dzisiaj dobrze wychować dzieci? Jacek Pulikowski" width="218" height="310"></a><a href="https://sklep.milujciesie.pl/924-przy-sercu-twoim-kantata-dla-nmp-lumen.html" target="_blank"><img class="alignnone" title="Przy sercu Twoim. Kantata dla NMP" src="https://sklep.milujciesie.pl/img/p/1/2/5/5/1255.jpg" alt="Przy sercu Twoim. Kantata dla NMP" width="218" height="310"></a></p>
								                                                            </div>
                        </div>

                        <footer>
                            <div class="fly-in clearfix animated-content">
                                <div class="post-socialbox clearfix">
                                    <div class="post-likes brd-light">
                                        <a href="#" class="wlm-post-like" data-post_id="13055" title="Like"><i class="fa fa-heart-o"></i> 0</a><span class="wlm-load"></span>                                    </div>
                                                                        <ul class="post-social clearfix">
            <li class="tw"><a target="_blank" href="http://twitter.com/home?status=Oddaj Matce Bożej swoje dziecko https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html">Twitter</a></li>
                <li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html&amp;t=Oddaj Matce Bożej swoje dziecko">Facebook</a></li>
                            <li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html&description=Oddaj Matce Bożej swoje dziecko">Pinterest</a></li>
                </ul>                                </div>
                                                            </div>

                                                                                </footer>
                    </div>
                                                                        <article class="post-related post-article fly-in animated-content">
                                                                    <h2><span>Inne artykuły, które mogą cię zainteresować</span></h2>
                                                                <div class="row gutter-24">
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.pl/o-antykoncepcji.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/o-antykoncepcji-2-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.pl/o-antykoncepcji.html">O antykoncepcji!</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.pl/kategoria/rodzina" class="btn btn-cat">Rodzina</a>
																																<a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>30 marca. 2020</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.pl/czy-istnieje-prawdziwa-milosc.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/czy-prawdziwa-milosc-istnieje-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.pl/czy-istnieje-prawdziwa-milosc.html">Czy istnieje prawdziwa miłość?</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.pl/kategoria/mlodziez" class="btn btn-cat">Młodzież</a>
																																<a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>30 marca. 2020</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                                <div class="col-4">
                                                <section class="post-box post-simple fly-in animated-content">
                                                    <div class="post-box-cont">
                                                                                                                    <div class="post-thumbnail thumbnail">
                                                                <a href="https://milujciesie.pl/spowiedz-sakrament-milosierdzia.html"><img src="https://milujciesie.pl/wp-content/uploads/2016/04/spo-225x155_c.jpg" alt=""></a>
                                                            </div>
                                                                                                                <div class="post-box-inner">
                                                            <h3 class="post-title"><a href="https://milujciesie.pl/spowiedz-sakrament-milosierdzia.html">Spowiedź &#8211; sakrament miłosierdzia</a></h3>
															<div class="post-datalabel">
																																<a href="https://milujciesie.pl/kategoria/milosierdzie-boze" class="btn btn-cat">Miłosierdzie Boże</a>
																																<a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a>
															                                                            
																<span class="date"><i class="fa fa-clock-o"></i>30 marca. 2020</span>
															</div>
                                                        </div>
                                                    </div>
                                                </section>
                                            </div>
                                                                    </div>

                            </article>
                                                                                            </div>
                    <div class="col-4">						
						<aside class="sidebar">
    <article class="widget-slider widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3>            <div class="widget-box-cont">
                <div class = 'sidebar-slider'>
                    <div class = 'iosSlider'>
                        <div class = 'slider'>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.pl/slucham-pana-goodnews-1101-30-marca-2020.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/Zrzut-ekranu-2020-03-30-o-07.36.07-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Słucham Pana | Goodnews #1101 | 30 marca 2020									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>30. 03. 2020</span>
											<a class="autor" href="https://milujciesie.pl/author/lukcze"><i class="fa icon-pen"></i>Łukasz Czechyra</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.pl/oddaj-matce-bozej-swoje-dziecko.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/oddaj-Matce-Bozej-dziecko-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Oddaj Matce Bożej swoje dziecko									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>30. 03. 2020</span>
											<a class="autor" href="https://milujciesie.pl/author/red"><i class="fa icon-pen"></i>Redakcja Miłujcie się!</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.pl/o-antykoncepcji.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/o-antykoncepcji-2-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            O antykoncepcji!									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>30. 03. 2020</span>
											<a class="autor" href="https://milujciesie.pl/author/mpiotr"><i class="fa icon-pen"></i>ks. Mieczysław Piotrowski</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.pl/czy-istnieje-prawdziwa-milosc.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/czy-prawdziwa-milosc-istnieje-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Czy istnieje prawdziwa miłość?									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>30. 03. 2020</span>
											<a class="autor" href="https://milujciesie.pl/author/okarmei"><i class="fa icon-pen"></i>o. Karol Meissner</a>
                                        </div>
                                    </div>
                                </div>
                                                            <div class = 'item'>
                                                                                <a class="post-thumbnail" href="https://milujciesie.pl/spowiedz-sakrament-milosierdzia.html"><img src="https://milujciesie.pl/wp-content/uploads/2016/04/spo-303x202_c.jpg" alt=""></a>
                                                                        <div class="post-inner">
                                        <h2 class="post-title">
                                            Spowiedź &#8211; sakrament miłosierdzia									
                                        </h2>
                                        <div class="post-datalabel">                                         
											<span class="date"><i class="fa fa-clock-o"></i>30. 03. 2020</span>
											<a class="autor" href="https://milujciesie.pl/author/mzbor"><i class="fa icon-pen"></i>Maria Zboralska</a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                    <div class="sliderPrev"></div>
                    <div class="sliderNext"></div>
                </div>
            </div>
        </article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Polecane filmy</span></h3>            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/w-niebie-zyja-to-my-umieramy-zmarl-ks-piotr-pawlukiewicz.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/KS-PIOTR-OKL-85x64_c.jpg" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/w-niebie-zyja-to-my-umieramy-zmarl-ks-piotr-pawlukiewicz.html">&#8222;W niebie żyją, to my umieramy!&#8221; | Zmarł ks. Piotr Pawlukiewicz</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">23.03.2020</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/alicja-lenczewska-swiadek-zmartwychwstalego-chrystusa-ks-mieczyslaw-piotrowski-tchr.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/proj-slider-2-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/alicja-lenczewska-swiadek-zmartwychwstalego-chrystusa-ks-mieczyslaw-piotrowski-tchr.html">Alicja Lenczewska | Świadek zmartwychwstałego Chrystusa | ks. Mieczysław Piotrowski TChr</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">23.03.2020</span>
                        </div>
                    </div>
                </div>
            </article>
	            <article class="post-box">
                <div class="post-box-cont clearfix">
                                        <div class="post-thumbnail thumbnail">
                        <a href="https://milujciesie.pl/bedziesz-swiety-albo-bedziesz-nikim-ks-piotr-pawlukiewicz.html"><img src="https://milujciesie.pl/wp-content/uploads/2020/03/05-czwartek-OKLADKA-slider-85x64_c.png" alt=""></a>
                                            </div>
                                        <div class="post-box-inner ">
                        <h3 class="post-title"><a href="https://milujciesie.pl/bedziesz-swiety-albo-bedziesz-nikim-ks-piotr-pawlukiewicz.html">Będziesz święty albo będziesz nikim! | ks. Piotr Pawlukiewicz</a></h3>
                        <div class="post-label">
                                                        <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a>
                            <span class="date">16.03.2020</span>
                        </div>
                    </div>
                </div>
            </article>
	</article><article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3>		<ul>
				<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
		</ul>
			</article></aside>						
                    </div>
        </div>
            </section>

<footer id="footer">
            <div class="foot-cont-row">
            <div class="container">
                <div class="row clearfix">
                    
                    
                                    </div>
            </div>
        </div>
    
            <div class="foot-dark-row">
            <div class="container">
                <nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/">Strona Główna</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas">O nas</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania">Wydania</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly">Artykuły</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl">Sklep</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma">Regulamin wysyłki czasopisma</a></li>
</ul></nav>            </div>
        </div>
                <div class="foot-copy-row">
            <div class="container">
                © 2019 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86            </div>
        </div>
    	
	<a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
</footer>

</div>
</div>
</div>
	            <div id="fb-root"></div>
            <script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/milujciesie.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"5c3b2c8fc7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfBRcUUAAAAAOnRcRBAXgiYdhN9wJw93d3QyQAJ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery-ui-1.10.4.custom/js/jquery-ui-1.10.4.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/fancybox/jquery.fancybox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.iosslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.appear.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/freewall.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/main.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"16442d5d92"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/functions.js?ver=20140616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adres e-mail jest niepoprawny","name_error":"Imi\u0119 jest wymagane","surname_error":"Nazwisko jest wymagane","profile_error":"Prosimy wype\u0142ni\u0107 wszystkie pola.","privacy_error":"Aby si\u0119 zapisa\u0107 musisz zaakceptowa\u0107 polityk\u0119 prywatno\u015bci"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
window.fbAsyncInit = function() {
                    FB.init( {
                        appId            : 1443946719181573,
                        autoLogAppEvents : true,
                        xfbml            : true,
                        version          : 'v3.2'
                    });
                };

                ( function( d, s, id ){
                    var js, fjs = d.getElementsByTagName( s )[0];
                    if ( d.getElementById( id ) ) {return;}
                    js = d.createElement( s ); js.id = id;
                    js.src = 'https://connect.facebook.net/pl_PL/sdk.js';
                    fjs.parentNode.insertBefore( js, fjs );
                }( document, 'script', 'facebook-jssdk' ) );
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfBRcUUAAAAAOnRcRBAXgiYdhN9wJw93d3QyQAJ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Zamknij</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<style>	
	.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}
</style>
		
</body>
</html>