<!DOCTYPE html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rekolekcje ODDANIE33 | DZIEŃ 18 | &quot;Błogosławiony owoc Twojego łona, Jezus&quot; &ndash; Miłujcie się!</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rekolekcje ODDANIE33 | DZIEŃ 18 | &quot;Błogosławiony owoc Twojego łona, Jezus&quot; &ndash; Miłujcie się!" />
	<meta property="og:url" content="https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2020-09-28T08:27:00+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-18.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2020/09/dzien\u0301-18.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#webpage","url":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html","name":"Rekolekcje ODDANIE33 | DZIE\u0143 18 | \"B\u0142ogos\u0142awiony owoc Twojego \u0142ona, Jezus\" &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#primaryimage"},"datePublished":"2020-09-28T08:27:00+00:00","dateModified":"2020-09-28T08:27:00+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html"]}]},{"@type":"Article","@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#article","isPartOf":{"@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/2ca74dfaa38d41f7deb0d415d299beba"},"headline":"Rekolekcje ODDANIE33 | DZIE\u0143 18 | &#8222;B\u0142ogos\u0142awiony owoc Twojego \u0142ona, Jezus&#8221;","datePublished":"2020-09-28T08:27:00+00:00","dateModified":"2020-09-28T08:27:00+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html#primaryimage"},"articleSection":"#Oddanie33","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/2ca74dfaa38d41f7deb0d415d299beba","name":"\u0141ukasz Czechyra","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=96&d=mm&r=g","caption":"\u0141ukasz Czechyra"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.css?ver=5.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://milujciesie.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.8' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=5.6' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://milujciesie.pl/wp-content/themes/pixwell-child/style.css?ver=5.6' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;subset=latin-ext&#038;font-display=swap&#038;ver=1601036247' media='all' />
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"eeb747fc86","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.1' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://milujciesie.pl/?p=14321' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
				<style id="wp-custom-css">
			.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	top: 30%;
	bottom: 30%;
	opacity: .2;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
.shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
}
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}		</style>
		</head>
<body class="post-template-default single single-post postid-14321 single-format-video wp-embed-responsive cookies-not-set pixwell is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border ele-round feat-round is-parallax-feat mh-p-excerpt is-lazyload">
<div id="site" class="site">
		<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
			<div class="close-panel-wrap tooltips-n">
				<a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
			</div>
			<div class="off-canvas-holder">
									<div class="off-canvas-header is-light-text">
						<div class="header-inner">
														<aside class="inner-bottom">
																	<div class="off-canvas-social">
										<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a><a class="social-link-custom social-link-1 social-link-Sklep" title="Sklep" href="http://sklep.milujciesie.pl" target="_blank"><i class="rbi-bag-added"></i></a><a class="social-link-custom social-link-2 social-link-Zamów Miłujcie się!" title="Zamów Miłujcie się!" href="https://zamow.milujciesie.pl" target="_blank"><i class="rbi-book"></i></a><a class="social-link-custom social-link-3 social-link-Sklep PDF" title="Sklep PDF" href="http://pdf.milujciesie.pl" target="_blank"><i class="rbi-pdf"></i></a>									</div>
																	<div class="inner-bottom-right">
										<aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>									</div>
															</aside>
						</div>
					</div>
								<div class="off-canvas-inner is-light-text">
					<nav id="off-canvas-nav" class="off-canvas-nav">
						<ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>					</nav>
									</div>
			</div>
		</aside>
	<div class="site-outer">
	<div class="site-mask"></div>
	<div class="topbar-wrap">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
												</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a><a class="social-link-custom social-link-1 social-link-Sklep" title="Sklep" href="http://sklep.milujciesie.pl" target="_blank"><i class="rbi-bag-added"></i></a><a class="social-link-custom social-link-2 social-link-Zamów Miłujcie się!" title="Zamów Miłujcie się!" href="https://zamow.milujciesie.pl" target="_blank"><i class="rbi-book"></i></a><a class="social-link-custom social-link-3 social-link-Sklep PDF" title="Sklep PDF" href="http://pdf.milujciesie.pl" target="_blank"><i class="rbi-pdf"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
		<div class="mobile-nav-inner rb-p20-gutter">
							<div class="m-nav-left">
					<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
				</div>
				<div class="m-nav-centered">
						<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
				</div>
				<div class="m-nav-right">
															<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
				</div>
					</div>
	</aside>
		<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
		<div class="mobile-navbar mobile-sticky-inner">
			<div class="mobile-nav-inner rb-p20-gutter">
									<div class="m-nav-left">
						<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
					</div>
					<div class="m-nav-centered">
							<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
		</a>
	</aside>
					</div>
					<div class="m-nav-right">
																		<div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
					</div>
							</div>
		</div>
	</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
							<aside class="rnav-section">
		<aside id="custom_html-2" class="widget_text rnav-element widget_custom_html"><div class="textwidget custom-html-widget"><ul class="main-menu">
<li itemprop="name" class="menu-item menu-item-has-children menu-item-has-children">
<a title="Miłujcie się!" href="/o-nas" itemprop="url"><img alt="Miłujcie się!" title="Miłujcie się!"   data-src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag"></noscript><span>Miłujcie się!</span></a>
<ul class="sub-menu rb-menu">
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another"   data-src="/wp-content/uploads/2016/02/en-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag"></noscript><span>Love One Another</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!"   data-src="/wp-content/uploads/2016/02/de-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag"></noscript><span>Liebt einander!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos"   data-src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag"></noscript><span>Amaos</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous"   data-src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag"></noscript><span>Aimez-vous</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!"   data-src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag"></noscript><span>Ljubite jedni druge!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! "   data-src="/wp-content/uploads/2016/02/it-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag"></noscript><span>Amatevi cosi!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!"   data-src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag"></noscript><span>Mīliet viens otru!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!"   data-src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag"></noscript><span>Mylėkite viens kitą!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!"   data-src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag"></noscript><span>Szeressétek egymást!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!"   data-src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag"></noscript><span>Bemint elkander!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos"   data-src="/wp-content/uploads/2016/02/po-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag"></noscript><span>Amai-vos</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!"   data-src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag"></noscript><span>Iubiţi-vă!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!"   data-src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag"></noscript><span>Milujte sa!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!"   data-src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag"></noscript><span>Rakastakaa toisianne!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!"   data-src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag"></noscript><span>Обичайте се!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!"   data-src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag"></noscript><span>Любите друг друга!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!"   data-src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag"></noscript><span>Любiть одне одного!</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց"   data-src="/wp-content/uploads/2016/02/am-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag"></noscript><span>Սիրեցեք միմյանց</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا"   data-src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag"></noscript><span>أحبوا بعضكم بعضا</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ"   data-src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag"></noscript><span>እርስ በርሳችሁ ተዋደዱ</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱"   data-src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag"></noscript><span>彼此相爱</span></a></li>
<li class="menu-item"><a itemprop="url" style="transition-delay: 200ms;" href="https://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛"   data-src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag"></noscript><span>彼此相愛</span></a></li>
</ul>
</li>
</ul></div></aside>	</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript>
			</a>
		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-14321" class="post-14321 post type-post status-publish format-video has-post-thumbnail category-oddanie33 post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
							<div class="rb-iwrap autosize"><img width="1920" height="1080" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-18.jpg" class="rb-lazyload rb-autosize attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-18.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-18-617x347.jpg 617w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></div>
			
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: #Oddanie33." href="https://milujciesie.pl/kategoria/oddanie33" class="taxonomy category" ><span property="name">#Oddanie33</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Rekolekcje ODDANIE33 | DZIEŃ 18 | &#8222;Błogosławiony owoc Twojego łona, Jezus&#8221;</span><meta property="url" content="https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
									<aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-86" href="https://milujciesie.pl/kategoria/oddanie33" rel="category">#Oddanie33</a>								</aside>
				<h1 itemprop="headline" class="single-title entry-title">Rekolekcje ODDANIE33 | DZIEŃ 18 | &#8222;Błogosławiony owoc Twojego łona, Jezus&#8221;</h1>
				<div class="single-entry-meta has-avatar">
					<span class="single-meta-avatar">
			<a href="https://milujciesie.pl/author/lukcze">
				<img  width="60" height="60" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Łukasz Czechyra" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" /></noscript>			</a>
		</span>
				<div class="inner">
						<div class="single-meta-info p-meta-info">
					<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
		</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:27:00+02:00">28 września 2020</abbr>
					</span>
			</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D&amp;url=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Rekolekcje ODDANIE33 | DZIEŃ 18 | &#8222;Błogosławiony owoc Twojego łona, Jezus&#8221;&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
									<div class="single-feat post-video-outer">
			<div class="embed-holder">
				<iframe title="Rekolekcje ODDANIE33 | DZIEŃ 18 | &quot;Błogosławiony owoc Twojego łona, Jezus&quot;" width="738" height="415"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/lHJW1g3xXPM?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>			</div>
		</div>
								<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
									</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="14321"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D&amp;url=https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Rekolekcje+ODDANIE33+%7C+DZIE%C5%83+18+%7C+%E2%80%9EB%C5%82ogos%C5%82awiony+owoc+Twojego+%C5%82ona%2C+Jezus%E2%80%9D &#9758; https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Rekolekcje ODDANIE33 | DZIEŃ 18 | &#8222;Błogosławiony owoc Twojego łona, Jezus&#8221;&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Frekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/rekolekcje-oddanie33-dzien-18-blogoslawiony-owoc-twojego-lona-jezus.html">
			<span class="vcard author" itemprop="author" content="Łukasz Czechyra"><span class="fn">Łukasz Czechyra</span></span>
			<time class="date published entry-date" datetime="2020-09-28T10:27:00+00:00" content="2020-09-28T10:27:00+00:00" itemprop="datePublished">28 września 2020</time>
			<meta class="updated" itemprop="dateModified" content="2020-09-28T10:27:00+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-18.jpg">
				<meta itemprop="width" content="1920">
				<meta itemprop="height" content="1080">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
				</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-17-poswiecenie-polski-niepokalanemu-sercu-maryi-narod-totus-tuus.html" rel="prev">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/maxresdefault-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Rekolekcje ODDANIE33 | DZIEŃ 17 | &#8222;Poświęcenie Polski Niepokalanemu Sercu Maryi. Naród Totus Tuus&#8221;</span>
						</span>
					</a>
				</div>
										<div class="nav-el nav-right rb-p20-gutter">
					<a href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-19-moj-syn-pragnie-abym-byla-bardziej-znana-i-wiecej-kochana.html" rel="next">
						<span class="nav-label"><span>Następny artykuł</span><i class="rbi rbi-angle-right"></i></span>
						<span class="nav-inner h4">
							<img width="347" height="246" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-19-347x246.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />							<span class="nav-title p-url">Rekolekcje ODDANIE33 | DZIEŃ 19 | &#8222;Mój Syn pragnie, abym była bardziej znana i więcej kochana&#8221;</span>
						</span>
					</a>
				</div>
					</nav>
								</div>
						</div>
					</main>
							<aside class="rbc-sidebar widget-area">
			<div class="sidebar-inner"><div id="categories-3" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
		</aside>
					</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-14321" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-14321" data-name="fw_related" data-page_max="2" data-page_current="1" data-post_not_in="14321" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14330">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-21-gdybyscie-wiedzieli-jak-bardzo-maryja-was-kocha.html" title="Rekolekcje ODDANIE33 | DZIEŃ 21 | &#8222;Gdybyście wiedzieli, jak bardzo Maryja was kocha&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-21-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-21-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-21-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-21-gdybyscie-wiedzieli-jak-bardzo-maryja-was-kocha.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 21 | &#8222;Gdybyście wiedzieli, jak bardzo Maryja was kocha&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 21 | &#8222;Gdybyście wiedzieli, jak bardzo Maryja was kocha&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:28:54+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14327">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-20-aby-ich-ratowac.html" title="Rekolekcje ODDANIE33 | DZIEŃ 20 | &#8222;Aby ich ratować&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-20-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-20-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-20-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-20-aby-ich-ratowac.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 20 | &#8222;Aby ich ratować&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 20 | &#8222;Aby ich ratować&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:28:16+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14324">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-19-moj-syn-pragnie-abym-byla-bardziej-znana-i-wiecej-kochana.html" title="Rekolekcje ODDANIE33 | DZIEŃ 19 | &#8222;Mój Syn pragnie, abym była bardziej znana i więcej kochana&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-19-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-19-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-19-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-19-moj-syn-pragnie-abym-byla-bardziej-znana-i-wiecej-kochana.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 19 | &#8222;Mój Syn pragnie, abym była bardziej znana i więcej kochana&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 19 | &#8222;Mój Syn pragnie, abym była bardziej znana i więcej kochana&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:27:40+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14317">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-17-poswiecenie-polski-niepokalanemu-sercu-maryi-narod-totus-tuus.html" title="Rekolekcje ODDANIE33 | DZIEŃ 17 | &#8222;Poświęcenie Polski Niepokalanemu Sercu Maryi. Naród Totus Tuus&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/maxresdefault-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/maxresdefault-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/maxresdefault-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-17-poswiecenie-polski-niepokalanemu-sercu-maryi-narod-totus-tuus.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 17 | &#8222;Poświęcenie Polski Niepokalanemu Sercu Maryi. Naród Totus Tuus&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 17 | &#8222;Poświęcenie Polski Niepokalanemu Sercu Maryi. Naród Totus Tuus&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:26:18+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14314">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-16-swiat-oddany-swiat-poswiecony-swiat-w-niepokalanym-sercu-maryi.html" title="Rekolekcje ODDANIE33 | DZIEŃ 16 | &#8222;Świat oddany. Świat poświęcony. Świat w Niepokalanym Sercu Maryi&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-16-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-16-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-16-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-16-swiat-oddany-swiat-poswiecony-swiat-w-niepokalanym-sercu-maryi.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 16 | &#8222;Świat oddany. Świat poświęcony. Świat w Niepokalanym Sercu Maryi&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 16 | &#8222;Świat oddany. Świat poświęcony. Świat w Niepokalanym Sercu Maryi&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:25:35+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14311">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-15-kiedys-prosilem-o-poswiecenie-rodzaju-ludzkiego.html" title="Rekolekcje ODDANIE33 | DZIEŃ 15 | &#8222;Kiedyś prosiłem o poświęcenie rodzaju ludzkiego&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-15-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-15-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-15-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-15-kiedys-prosilem-o-poswiecenie-rodzaju-ludzkiego.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 15 | &#8222;Kiedyś prosiłem o poświęcenie rodzaju ludzkiego&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 15 | &#8222;Kiedyś prosiłem o poświęcenie rodzaju ludzkiego&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:24:57+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14308">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-14-bog-chce-ustanowic-na-swiecie-nabozenstwo.html" title="Rekolekcje ODDANIE33 | DZIEŃ 14 | &#8222;Bóg chce ustanowić na świecie nabożeństwo&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-14-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-14-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-14-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-14-bog-chce-ustanowic-na-swiecie-nabozenstwo.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 14 | &#8222;Bóg chce ustanowić na świecie nabożeństwo&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 14 | &#8222;Bóg chce ustanowić na świecie nabożeństwo&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-28T10:23:54+02:00">28 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14202">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-13-potem-wielki-znak-ukazal-sie-na-niebie.html" title="Rekolekcje ODDANIE33 | DZIEŃ 13 | &#8222;Potem wielki znak ukazał się na niebie&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="158" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-13.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-13.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-13-617x347.jpg 617w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-13-potem-wielki-znak-ukazal-sie-na-niebie.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 13 | &#8222;Potem wielki znak ukazał się na niebie&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 13 | &#8222;Potem wielki znak ukazał się na niebie&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-20T07:30:11+02:00">20 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14199">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-12-i-zostal-stracony-wielki-smok-waz-starodawny.html" title="Rekolekcje ODDANIE33 | DZIEŃ 12 | &#8222;I został strącony wielki smok, wąż starodawny&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="158" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-12.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-12.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-12-617x347.jpg 617w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-12-i-zostal-stracony-wielki-smok-waz-starodawny.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 12 | &#8222;I został strącony wielki smok, wąż starodawny&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 12 | &#8222;I został strącony wielki smok, wąż starodawny&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-19T07:30:49+02:00">19 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14196">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-11-wprowadzam-nieprzyjazn-miedzy-ciebie-a-niewiaste.html" title="Rekolekcje ODDANIE33 | DZIEŃ 11 | &#8222;Wprowadzam nieprzyjaźń między ciebie a niewiastę&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="158" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-11.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-11.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-11-617x347.jpg 617w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-11-wprowadzam-nieprzyjazn-miedzy-ciebie-a-niewiaste.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 11 | &#8222;Wprowadzam nieprzyjaźń między ciebie a niewiastę&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 11 | &#8222;Wprowadzam nieprzyjaźń między ciebie a niewiastę&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-18T07:30:22+02:00">18 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14193">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-10-wszystkim-tym-jednak-ktorzy-je-przyjeli-dalo-moc.html" title="Rekolekcje ODDANIE33 | DZIEŃ 10 | &#8222;Wszystkim tym jednak, którzy je przyjęli, dało moc&#8230;&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="158" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-10.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-10.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-10-617x347.jpg 617w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-10-wszystkim-tym-jednak-ktorzy-je-przyjeli-dalo-moc.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 10 | &#8222;Wszystkim tym jednak, którzy je przyjęli, dało moc&#8230;&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 10 | &#8222;Wszystkim tym jednak, którzy je przyjęli, dało moc&#8230;&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-17T07:30:18+02:00">17 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-14190">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-09-a-swoi-go-nie-przyjeli.html" title="Rekolekcje ODDANIE33 | DZIEŃ 09 | &#8222;A swoi Go nie przyjęli&#8221;">
			<span class="rb-iwrap pc-75"><img width="280" height="158" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-09.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" loading="lazy" data-srcset="https://milujciesie.pl/wp-content/uploads/2020/09/dzień-09.jpg 1920w, https://milujciesie.pl/wp-content/uploads/2020/09/dzień-09-617x347.jpg 617w" data-sizes="(max-width: 280px) 100vw, 280px" /></span>
		</a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>		<aside class="p-cat-info is-absolute">
								</aside>
						</div>
									</div>
						<div class="p-header"><h4 class="entry-title">		<a class="p-url" href="https://milujciesie.pl/rekolekcje-oddanie33-dzien-09-a-swoi-go-nie-przyjeli.html" rel="bookmark" title="Rekolekcje ODDANIE33 | DZIEŃ 09 | &#8222;A swoi Go nie przyjęli&#8221;">Rekolekcje ODDANIE33 | DZIEŃ 09 | &#8222;A swoi Go nie przyjęli&#8221;</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
							<span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></span>
				<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
			<span class="meta-info-el meta-info-date">
									<abbr class="date published" title="2020-09-16T08:48:00+02:00">16 września 2020</abbr>
					</span>
	</aside>			</div>
		</div>
	</div>		</div>
		</div>
			<div class="pagination-wrap pagination-loadmore clearfix">
			<a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
			<span class="loadmore-animation"></span>
		</div>
	</div>			</div>
		</aside>
			</div>
	</div>
		<footer class="footer-wrap">
			<div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank"><i class="rbi rbi-youtube-o"></i></a><a class="social-link-custom social-link-1 social-link-Sklep" title="Sklep" href="http://sklep.milujciesie.pl" target="_blank"><i class="rbi-bag-added"></i></a><a class="social-link-custom social-link-2 social-link-Zamów Miłujcie się!" title="Zamów Miłujcie się!" href="https://zamow.milujciesie.pl" target="_blank"><i class="rbi-book"></i></a><a class="social-link-custom social-link-3 social-link-Sklep PDF" title="Sklep PDF" href="http://pdf.milujciesie.pl" target="_blank"><i class="rbi-pdf"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
		</footer>
	</div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=5.6' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.3' id='responsive-lightbox-nivo-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"9ab7c7274a"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = "{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=5.6' id='pixwell-global-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.8' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Zamknij">Zamknij</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zamknij"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
