<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pl-PL"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pl-PL"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="pl-PL"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://milujciesie.pl/wp-content/uploads/2016/03/favicon.jpg"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://milujciesie.pl/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://milujciesie.pl/wp-content/themes/hermes/js/html5shiv.js"></script> <script src="https://milujciesie.pl/wp-content/themes/hermes/js/respond.min.js"></script> <![endif]--> <!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Sekret Jana Pawła II &ndash; Miłujcie się!</title><meta name="description" content="Sekret Jana Pawła II, który możemy poznać. Papież otwarcie i wprost głosił, co daje mu siłę w życiu, jaka jest tajemnica jego niezwykłego pontyfikatu." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://milujciesie.pl/sekret-jana-pawla-ii.html" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Sekret Jana Pawła II &ndash; Miłujcie się!" /><meta property="og:description" content="Sekret Jana Pawła II, który możemy poznać. Papież otwarcie i wprost głosił, co daje mu siłę w życiu, jaka jest tajemnica jego niezwykłego pontyfikatu." /><meta property="og:url" content="https://milujciesie.pl/sekret-jana-pawla-ii.html" /><meta property="og:site_name" content="Miłujcie się!" /><meta property="article:published_time" content="2020-05-18T05:05:49+00:00" /><meta property="article:modified_time" content="2020-05-18T06:09:23+00:00" /><meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II.jpg" /><meta property="og:image:width" content="1100" /><meta property="og:image:height" content="496" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Paw\u0142a-II.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#webpage","url":"https://milujciesie.pl/sekret-jana-pawla-ii.html","name":"Sekret Jana Paw\u0142a II &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#primaryimage"},"datePublished":"2020-05-18T05:05:49+00:00","dateModified":"2020-05-18T06:09:23+00:00","description":"Sekret Jana Paw\u0142a II, kt\u00f3ry mo\u017cemy pozna\u0107. Papie\u017c otwarcie i wprost g\u0142osi\u0142, co daje mu si\u0142\u0119 w \u017cyciu, jaka jest tajemnica jego niezwyk\u0142ego pontyfikatu.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/sekret-jana-pawla-ii.html"]}]},{"@type":"Article","@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#article","isPartOf":{"@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/25ab63e4e819a558298b9e03e0c3de86"},"headline":"Sekret Jana Paw\u0142a II","datePublished":"2020-05-18T05:05:49+00:00","dateModified":"2020-05-18T06:09:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/sekret-jana-pawla-ii.html#primaryimage"},"articleSection":"Wiara,Zobacz","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://milujciesie.pl/#/schema/person/25ab63e4e819a558298b9e03e0c3de86","name":"Maria Zboralska","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/f8f9c713216b1dcf0205c3f0b84eb570?s=96&d=mm&r=g","caption":"Maria Zboralska"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" /><link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='cptch_stylesheet-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_88316dfda4aa7b56e70eedf32a91813a.css?ver=5.0.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='cptch_desktop_style-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_b19a975194ea1ba15871d3b331528967.css?ver=5.0.8' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://milujciesie.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_403dac84d8178d4bff173e21203c226b.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_4e1a07ed730e7a7cecc406cd36742199.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.2.2' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_9dd813ea5192e810101c63630f2726a1.css?ver=2.2.2' type='text/css' media='all' /><link rel='stylesheet' id='google-font3-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_3d3804af96d47e497296964df4f82ec0.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://milujciesie.pl/wp-content/themes/hermes/font-awesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_d96acebe3deca85124bea92a76e1e52e.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='fancy-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_6c55951ce1e3115711f63f99b7501f3a.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mcScrollbar-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_ed68ac99822726826babeef36b6d1816.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='iosSlider-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_12ee31dcafdfad92a168f5d8831d834d.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='general-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_1292d01d5cef7763afb113abaa486230.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='posts-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_ae8bbbfdd13eb45e893581bf48cf8bcc.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='widget-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_5a6753554c6c50378161b7eed42b6138.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='mapicons-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_4eecb004d3b43f5016cacc6071707675.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='pages-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_8318574fd5bd577f4e17a4f0115c3047.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='retina-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_d660b11a0635fc75d9cec9ae61e44fc0.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='colors-styles-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_302a6ce766e970161aaf023291271ef6.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='stylesheet-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_b239979066bdfa32ddea788fbd565f92.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/cache/autoptimize/css/autoptimize_single_462b3346872cb0124b4fa0dc930897ee.css?ver=6.6.7' type='text/css' media='all' /> <script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"c477be03bc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_1487a5f812badb1e53d2bb2abf0f79c5.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_c1ff1650bba6e39089834e708129d723.js?ver=5.4.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://milujciesie.pl/?p=6667' /><link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fsekret-jana-pawla-ii.html" /><link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fsekret-jana-pawla-ii.html&#038;format=xml" /> <!-- fcbkbttn meta start --><meta property="og:url" content="https://milujciesie.pl/sekret-jana-pawla-ii.html"/><meta property="og:type" content="article"/><meta property="og:title" content="Sekret Jana Pawła II"/><meta property="og:site_name" content="Miłujcie się!"/><meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II-723x326.jpg"/><meta property="og:description" content="Większość z nas zapewne nie miała szczęścia bycia w kaplicy watykańskiej, kiedy Jan Paweł II trwał na modlitwie. Może chcielibyśmy Go zapytać, czym dla niego była adorac"/> <!-- fcbkbttn meta end --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>body{ font-size:16px; }
					
						  .editor h1{ font-size:28px; }
					
						  .editor h2{ font-size:24px; }
					
						  .editor h3{ font-size:22px; }
					
						  .editor h4{ font-size:18px; }
					
						  .editor h5{ font-size:16px; }
					
						 .editor h6{  font-size:14px; }</style><style type="text/css" id="wp-custom-css">a.myButton {
	border: 1px solid #D2232A;
	background-color: #D2232A;
	color: #FFF !important;
	font-family:'Helvetica', sans-serif;
	font-weight: bold;
	display: block;
	width: 80%;
	margin-left:auto;
	margin-right:auto;
	font-size: 14pt;
	padding-bottom: 10px;
	padding-top: 10px;
	text-transform: uppercase;
	text-align: center;
	text-decoration: none;
}
a.myButton:hover{
	background-color: #FFFFFF;
	color: #D2232A !important;
}

.is-form-style input.is-search-input{
	border-radius: 10px !important;
	margin-bottom: 15px;
	width:80%
}

.is-form-style button.is-search-submit{
	border:none;
}

.is-form-id-11872 .is-search-icon{
	border: none !important;
}

form.is-search-form{
	text-align:center !important;
}

#fcbkbttn_left{
	margin-bottom:15px;
}</style></head><body class="post-template-default single single-post postid-6667 single-format-standard hermes cookies-not-set layout-wide stnav-enable light_skin color-ea3302 group-blog masthead-fixed singular"><div class="wrapper-main"><div id="side-menu" class="side-menu right"><div class="side-menu-cont"><h2>Najnowszy Numer!</h2><article class="widget-latest_posts widget-box brd"><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-2-2020.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/04/slajder_2020-2-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/04/slajder_2020-2-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-2-2020.html">Miłujcie się! nr 2-2020</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">12.04.2020</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-1-2020.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/02/Ms2020-1slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/02/Ms2020-1slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-1-2020.html">Miłujcie się! nr 1-2020</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">12.02.2020</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-5-2019.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/11/Ms2019-5slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/11/Ms2019-5slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-5-2019.html">Miłujcie się! nr 5-2019</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">02.12.2019</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-4-2019.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/09/Ms2019-4slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/09/Ms2019-4slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-4-2019.html">Miłujcie się! nr 4-2019</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">14.10.2019</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-3-2019.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/06/Ms2019-3slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/06/Ms2019-3slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-3-2019.html">Miłujcie się! nr 3-2019</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">11.06.2019</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-2-2019.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/04/Ms2019-2slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/04/Ms2019-2slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-2-2019.html">Miłujcie się! nr 2-2019</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">15.04.2019</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-1-2019.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/02/Ms2019-1slajder-1-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/02/Ms2019-1slajder-1-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-1-2019.html">Miłujcie się! nr 1-2019</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">18.02.2019</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-5-2018.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/12/Ms2018-5slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2018/12/Ms2018-5slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-5-2018.html">Miłujcie się! nr 5-2018</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">17.12.2018</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-4-2018.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/09/Ms2018-4slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2018/09/Ms2018-4slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-4-2018.html">Miłujcie się! nr 4-2018</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">08.10.2018</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/milujcie-sie-nr-3-2018.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/06/Ms2018-3slajder-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2018/06/Ms2018-3slajder-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/milujcie-sie-nr-3-2018.html">Miłujcie się! nr 3-2018</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/info ">Info</a> <span class="date">12.06.2018</span></div></div></div></article></article></div></div><div id="mobile-nav"> <i class="fa fa-times"></i><nav class="menu-nav-menu-container"><ul id="menu-nav-menu" class="menu clearfix"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas">Miłujcie się!</a><ul class="sub-menu"><li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li><li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info">Info</a></li><li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas">O nas</a></li><li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li><li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li><li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania">Wydania obcojęzyczne</a></li><li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li><li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum">Archiwum</a></li><li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li></ul></li><li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly">Artykuły</a><ul class="sub-menu"><li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a></li><li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam">Islam</a></li><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li><li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a></li><li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a></li><li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a></li><li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li></ul></li><li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a></li><li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a></li><li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li><li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li></ul></nav></div><div id="side-nav-wrap"><nav class="side-nav"><ul id="menu-nav-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas">Miłujcie się!</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info">Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas">O nas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/">Zamów czasopismo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/">Sklep Miłujcie się!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania">Wydania obcojęzyczne</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/">Wydawnictwo Agape</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum">Archiwum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly">Artykuły</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam">Islam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html">Wesprzyj nas!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li></ul></nav></div><div class="section-boxed" style="                "></div><div class="wrapper"> <a class="side-menu-toggle menu-button mobile-hidden"><span>Najnowszy Numer!</span></a><div class="wrapper-inner"><header id="header" class=&#039;head-noweather&#039;><div class="container"> <a href="" data-micon="A"></a><div class="head-top clearfix"><div class="shop"> <a href="https://rcs.org.pl/" title="Ruch Czystych Serc" target="_blank"><img  alt="Ruch Czystych Serc" data-src="/wp-content/uploads/2018/06/rcs-icon_65x64v2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2018/06/rcs-icon_65x64v2.jpg" alt="Ruch Czystych Serc"></noscript><br>rcs</a> <a href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"><img  alt="Sklep - ikona" data-src="/wp-content/uploads/2016/11/sklep-icon1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2016/11/sklep-icon1.jpg" alt="Sklep - ikona"></noscript><br>sklep</a> <a href="https://zamow.milujciesie.pl/pl/" title="Zamów - „Miłujcie się!”" target="_blank" style="width: 74px;"><img  alt="zamów - ikona" data-src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2017/03/prenumerata-icon.jpg" alt="zamów - ikona"></noscript><br>zamów</a> <a href="https://pdf.milujciesie.pl/pl/" title="PDF - „Miłujcie się!”" target="_blank"><img  alt="Archiwum - ikona" data-src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2016/11/archiwum-icon1.jpg" alt="Archiwum - ikona"></noscript><br>pdf</a> <a style="margin-left:10px;" href="http://e.milujciesie.org.pl/" title="E-wydanie - „Miłujcie się!”" target="_blank"><img  alt="E-wydanie - ikona" data-src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2016/11/e-wydanie-icon1.jpg" alt="E-wydanie - ikona"></noscript><br>e-wydanie</a> <a style="margin-left:10px;" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"><img  alt="Jeden procent - ikona" data-src="/wp-content/uploads/2017/06/one-percent.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2017/06/one-percent.jpg" alt="Jeden procent - ikona"></noscript><br>1 procent</a></div><ul class="lang"><li class="main"><img alt="Miłujcie się!" title="Miłujcie się!"   data-src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Miłujcie się!" title="Miłujcie się!" src="/wp-content/uploads/2016/02/pl-t.jpg" class="flag-main"></noscript><i>Miłujcie się!</i><i class="fa fa-chevron-down" style="margin-left: 14px;"></i><ul><li><a href="http://loamagazine.org"><img align="absmiddle" alt="Love One Another" title="Love One Another"   data-src="/wp-content/uploads/2016/02/en-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Love One Another" title="Love One Another" src="/wp-content/uploads/2016/02/en-t.jpg" class="flag"></noscript>Love One Another</a></li><li><a href="http://liebt-einander.org"><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!"   data-src="/wp-content/uploads/2016/02/de-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Liebt einander!" title="Liebt einander!" src="/wp-content/uploads/2016/02/de-t.jpg" class="flag"></noscript>Liebt einander!</a></li><li><a href="http://amaos-revista.org"><img align="absmiddle" alt="Amaos" title="Amaos"   data-src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amaos" title="Amaos" src="/wp-content/uploads/2016/02/sp-t.jpg" class="flag"></noscript>Amaos</a></li><li><a href="http://aimez-vous.org"><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous"   data-src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Aimez-vous" title="Aimez-vous" src="/wp-content/uploads/2016/02/fr-t.jpg" class="flag"></noscript>Aimez-vous</a></li><li><a href="http://ljubite.org/"><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!"   data-src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Ljubite jedni druge!" title="Ljubite jedni druge!" src="/wp-content/uploads/2016/02/hr-t.jpg" class="flag"></noscript>Ljubite jedni druge!</a></li><li><a href="http://amatevi.org"><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! "   data-src="/wp-content/uploads/2016/02/it-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amatevi cosi! " title="Amatevi cosi! " src="/wp-content/uploads/2016/02/it-t.jpg" class="flag"></noscript>Amatevi cosi! </a></li><li><a href="http://miliet.org"><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!"   data-src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Mīliet viens otru!" title="Mīliet viens otru!" src="/wp-content/uploads/2016/02/lv-t.jpg" class="flag"></noscript>Mīliet viens otru!</a></li><li><a href="http://mylekite-vienskita.org"><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!"   data-src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Mylėkite viens kitą!" title="Mylėkite viens kitą!" src="/wp-content/uploads/2016/02/lt-t.jpg" class="flag"></noscript>Mylėkite viens kitą!</a></li><li><a href="http://szeressetekegymast.org"><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!"   data-src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Szeressétek egymást!" title="Szeressétek egymást!" src="/wp-content/uploads/2016/02/hu-t.jpg" class="flag"></noscript>Szeressétek egymást!</a></li><li><a href="http://bemint.org"><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!"   data-src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Bemint elkander!" title="Bemint elkander!" src="/wp-content/uploads/2016/02/nl-t.jpg" class="flag"></noscript>Bemint elkander!</a></li><li><a href="http://amai-vos.org"><img align="absmiddle" alt="Amai-vos" title="Amai-vos"   data-src="/wp-content/uploads/2016/02/po-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Amai-vos" title="Amai-vos" src="/wp-content/uploads/2016/02/po-t.jpg" class="flag"></noscript>Amai-vos</a></li><li><a href="http://iubiti-va.org"><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!"   data-src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Iubiţi-vă!" title="Iubiţi-vă!" src="/wp-content/uploads/2016/02/ro-t.jpg" class="flag"></noscript>Iubiţi-vă!</a></li><li><a href="http://milujtesa.org"><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!"   data-src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Milujte sa!" title="Milujte sa!" src="/wp-content/uploads/2016/02/lo-t.jpg" class="flag"></noscript>Milujte sa!</a></li><li><a href="http://rakastakaatoisianne.org"><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!"   data-src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Rakastakaa toisianne!" title="Rakastakaa toisianne!" src="/wp-content/uploads/2016/02/fi-t.jpg" class="flag"></noscript>Rakastakaa toisianne!</a></li><li><a href="http://obichajtese.org"><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!"   data-src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Обичайте се!" title="Обичайте се!" src="/wp-content/uploads/2016/02/bg-t.jpg" class="flag"></noscript>Обичайте се!</a></li><li><a href="http://liubite.org"><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!"   data-src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Любите друг друга!" title="Любите друг друга!" src="/wp-content/uploads/2016/02/rs-t.jpg" class="flag"></noscript>Любите друг друга!</a></li><li><a href="http://mir-vam.org"><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!"   data-src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Любiть одне одного!" title="Любiть одне одного!" src="/wp-content/uploads/2016/02/ua-t.jpg" class="flag"></noscript>Любiть одне одного!</a></li><li><a href="http://sirecekmimianc.org"><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց"   data-src="/wp-content/uploads/2016/02/am-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Սիրեցեք միմյանց" title="Սիրեցեք միմյանց" src="/wp-content/uploads/2016/02/am-t.jpg" class="flag"></noscript>Սիրեցեք միմյանց</a></li><li><a href="http://ahibbu.org"><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا"   data-src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="أحبوا بعضكم بعضا" title="أحبوا بعضكم بعضا" src="/wp-content/uploads/2016/02/ar-t.jpg" class="flag"></noscript>أحبوا بعضكم بعضا</a></li><li><a href="http://amh.loamagazine.org"><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ"   data-src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="እርስ በርሳችሁ ተዋደዱ" title="እርስ በርሳችሁ ተዋደዱ" src="/wp-content/uploads/2016/02/ah-t.jpg" class="flag"></noscript>እርስ በርሳችሁ ተዋደዱ</a></li><li><a href="http://bicixiangai.org"><img align="absmiddle" alt="彼此相爱" title="彼此相爱"   data-src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="彼此相爱" title="彼此相爱" src="/wp-content/uploads/2016/02/ct-t.jpg" class="flag"></noscript>彼此相爱</a></li><li><a href="http://hk.loamagazine.org"><img align="absmiddle" alt="彼此相愛" title="彼此相愛"   data-src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="彼此相愛" title="彼此相愛" src="/wp-content/uploads/2016/02/ch-t.jpg" class="flag"></noscript>彼此相愛</a></li> <!--<li><a href="http://azer.liubite.org"><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin"   data-src="/wp-content/uploads/2016/02/az-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Bir-birinizi sevin" title="Bir-birinizi sevin" src="/wp-content/uploads/2016/02/az-t.jpg" class="flag"></noscript>Bir-birinizi sevin</a></li><li><a href="http://amense-revista.org/"><img align="absmiddle" alt="Ámense" title="Ámense"   data-src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Ámense" title="Ámense" src="/wp-content/uploads/2016/02/mx-t.jpg" class="flag"></noscript>Ámense</a></li><li><a href="http://by.liubite.org"><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!"   data-src="/wp-content/uploads/2016/02/by-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="Любіце адно аднаго!" title="Любіце адно аднаго!" src="/wp-content/uploads/2016/02/by-t.jpg" class="flag"></noscript>Любіце адно аднаго!</a></li><li><a href="http://ahavu.org"><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה"   data-src="/wp-content/uploads/2016/02/il-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="אהבו זה את זה" title="אהבו זה את זה" src="/wp-content/uploads/2016/02/il-t.jpg" class="flag"></noscript>אהבו זה את זה</a></li><li><a href="http://hindi.loamagazine.org"><img align="absmiddle" alt="हिन्दी" title="हिन्दी"   data-src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="हिन्दी" title="हिन्दी" src="/wp-content/uploads/2016/02/hi-t.jpg" class="flag"></noscript>हिन्दी</a></li><li><a href="http://malayalam.loamagazine.org"><img align="absmiddle" alt="മലയാളം" title="മലയാളം"   data-src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="മലയാളം" title="മലയാളം" src="/wp-content/uploads/2016/02/ml-t.jpg" class="flag"></noscript>മലയാളം</a></li><li><a href="http://jp.loamagazine.org"><img align="absmiddle" alt="日本語" title="日本語"   data-src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="日本語" title="日本語" src="/wp-content/uploads/2016/02/jp-t.jpg" class="flag"></noscript>日本語</a></li><li><a href="http://kr.loamagazine.org"><img align="absmiddle" alt="한국어" title="한국어"   data-src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img align="absmiddle" alt="한국어" title="한국어" src="/wp-content/uploads/2016/02/kr-t.jpg" class="flag"></noscript>한국어</a></li>--></ul></li></ul><div class="head-items"> <a id="head-nav-toggle" class="mobile-visiable menu-button"><i class="fa fa-bars"></i></a> <a class="shopm icomobile" href="https://sklep.milujciesie.pl/" title="Sklep - „Miłujcie się!”" target="_blank"></a> <a class="subs icomobile" href="https://zamow.milujciesie.pl/pl/" title="Prenumerata - „Miłujcie się!”" target="_blank"></a> <a class="pdf icomobile" href="http://pdf.milujciesie.pl/" title="PDF - „Miłujcie się!”" target="_blank"></a> <a class="ems icomobile" href="https://e.milujciesie.org.pl/" title="E - „Miłujcie się!”" target="_blank"></a> <a class="percent icomobile" href="/1-podatku-na-milujcie-sie.html" title="Jeden procent podatku na „Miłujcie się!”" target="_blank"></a><div class="head-items-right"></div></div><h1 class="head-logo"> <a class="img-logo" href="https://milujciesie.pl/"> <img  alt="logo" data-src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="logo" data-src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/></noscript></noscript> </a></h1></div><div class="head-bottom"><div class="head-bottom-inner clearfix"> <strong class="head-logo head-logo-sm"> <a class="img-logo" href="https://milujciesie.pl/"> <img  alt="logo" data-src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="logo" data-src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/07/ms_logotypv2.png" alt="logo"/></noscript></noscript> </a> </strong> <a class="toggle-navigation menu-button mobile-hidden"><i class="fa fa-bars"></i></a><nav id="head-nav" class="menu-nav-menu-container"><ul id="menu-nav-menu-2" class=" clearfix"><li id="nav--top__item-692" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" class="menu-link main-menu-link">Miłujcie się!</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-6323" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" class="menu-link sub-menu-link">Najnowszy Numer</a></li><li id="nav--top__item-1422" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/info" class="menu-link sub-menu-link">Info</a></li><li id="nav--top__item-693" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/o-nas" class="menu-link sub-menu-link">O nas</a></li><li id="nav--top__item-1068" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://zamow.milujciesie.org.pl/pl/" class="menu-link sub-menu-link">Zamów czasopismo</a></li><li id="nav--top__item-695" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://sklep.milujciesie.org.pl/" class="menu-link sub-menu-link">Sklep Miłujcie się!</a></li><li id="nav--top__item-700" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/wydania" class="menu-link sub-menu-link">Wydania obcojęzyczne</a></li><li id="nav--top__item-699" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://agape.org.pl/" class="menu-link sub-menu-link">Wydawnictwo Agape</a></li><li id="nav--top__item-11964" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/archiwum" class="menu-link sub-menu-link">Archiwum</a></li><li id="nav--top__item-697" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/kontakt" class="menu-link sub-menu-link">Kontakt</a></li></ul></li><li id="nav--top__item-703" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative default-submenu"><a href="https://milujciesie.pl/artykuly" class="menu-link main-menu-link">Artykuły</a><ul class="1 nav nav--stacked nav--sub-menu sub-menu sub-menu-grid col1 sub-posts"><li id="nav--top__item-742" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/historia-kosciola" class="menu-link sub-menu-link">Historia Kościoła</a></li><li id="nav--top__item-709" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/islam" class="menu-link sub-menu-link">Islam</a></li><li id="nav--top__item-704" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" class="menu-link sub-menu-link">Miłosierdzie Boże</a></li><li id="nav--top__item-708" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/mlodziez" class="menu-link sub-menu-link">Młodzież</a></li><li id="nav--top__item-793" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/nawrocenia" class="menu-link sub-menu-link">Nawrócenia</a></li><li id="nav--top__item-705" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/rodzina" class="menu-link sub-menu-link">Rodzina</a></li><li id="nav--top__item-1243" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://milujciesie.pl/kategoria/wiara" class="menu-link sub-menu-link">Wiara</a></li><li id="nav--top__item-706" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" class="menu-link sub-menu-link">Zagrożenia duchowe</a></li></ul></li><li id="nav--top__item-797" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/filmy" class="menu-link main-menu-link">Filmy</a></li><li id="nav--top__item-718" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://milujciesie.pl/kategoria/galeria" class="menu-link main-menu-link">Galeria</a></li><li id="nav--top__item-2225" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-post hidden"><a href="https://milujciesie.pl/wesprzyj-nas.html" class="menu-link main-menu-link">Wesprzyj nas!</a></li><li id="nav--top__item-740" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://milujciesie.pl/kontakt" class="menu-link main-menu-link">Kontakt</a></li></ul></nav><div class="head-search"> <a class="head-search-icon" href="#head-search-form"><i class="fa fa-search"></i></a><form id="head-search-form" method="get" action="https://milujciesie.pl/" ><div class="head-search-box"> <input id="search_input" name="s" title="Search" type="text" placeholder="wpisz szukany tekst i naciśnij enter" value=""/> <button type="submit" value=""><i class="fa fa-search"></i></button></div></form></div></div></div></div></header><section class="container"><div class="row gutter-30 "><div class="col-8"><div class="post-content"><div class="post-thumb-wrap thumbnail"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II-723x347_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II-723x347_c.jpg" alt=""></noscript></div><header class="post-head fly-in animated-content"><div class="post-cat"> <a class="btn btn-cat" href="https://milujciesie.pl/kategoria/wiara">Wiara</a> <a class="btn btn-cat" href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a></div><h2 class="post-title">Sekret Jana Pawła II</h2><div class="clearfix"><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>Maj 18, 2020</span> <a class="autor" href="https://milujciesie.pl/author/mzbor"><i class="fa icon-pen"></i>Maria Zboralska</a></div></div></header><div class="post-innercont fly-in animated-content"><div class="editor clearfix"><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_button"> <a href="https://www.facebook.com/milujciesie" target="_blank"> <img  alt="Fb-Button" data-src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.org.pl/wp-content/uploads/facebook-image/facebook-ico2.jpg" alt="Fb-Button" /></noscript> </a></div><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://milujciesie.pl/sekret-jana-pawla-ii.html" data-colorscheme="light" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://milujciesie.pl/sekret-jana-pawla-ii.html" data-type="button_count" data-size="small"></div></div><p class="mslead">Większość z nas zapewne nie miała szczęścia bycia w kaplicy watykańskiej, kiedy Jan Paweł II trwał na modlitwie. Może chcielibyśmy Go zapytać, czym dla niego była adoracja, czy naprawdę przynosi ona owoce w życiu człowieka? Nie musimy się martwić, że już za późno, by Papież nam odpowiedział.</p><p>Zapewne nieraz, gdy patrzeliśmy na Papieża z Wadowic, rodziło się w nas pytanie, skąd On czerpie siłę do wypełniania Piotrowej misji.</p><p>Zwłaszcza pod koniec życia Ojca Świętego, kiedy cierpienie tak mocno scaliło się z Jego życiem, spontanicznie zastanawialiśmy się nad źródłem Jego mocy w pokonywaniu ludzkiej słabości.</p><p>Sami, niejednokrotnie uwikłani w rozmaite problemy i bolączki, chcieliśmy, by On dał nam receptę, gdzie szukać siły do przezwyciężenia trudności. Jan Paweł II nie unikał tego pytania. W czasie ostatniej pielgrzymki do Polski, w 2002 r., z Jego ust padły znamienne słowa:</p><blockquote class="ms-blockqoute"><p>„Jest tylko jedna rada, to jest Pan Jezus. »Jam jest zmartwychwstanie i życie«, to znaczy pomimo starości, pomimo śmierci: młodość w Bogu – i tego wam wszystkim życzę. Całej młodzieży krakowskiej, polskiej i na świecie”.</p></blockquote><p>O tym, że wyznanie Papieża było wyrazem przekonania, jakim żył On na co dzień, zaświadcza kard. Stanisław Dziwisz, który przy boku Karola Wojtyły spędził 40 lat:</p><blockquote class="ms-blockqoute"><p>„Kiedy mnie pytają, co było Jego największą siłą i najgłębszą tajemnicą, nie znajduję innej odpowiedzi niż ta, że była to modlitwa i zjednoczenie z Bogiem” (Pielgrzym miłości, Kraków 2006).</p></blockquote><p>Modlitwa jest wspólnym mianownikiem wszystkich wierzących. Niezależnie od tego, ile mamy lat, z jakiej rodziny pochodzimy, jaki zawód wykonujemy, nie możemy lekce­ważyć praktyki rozmowy z Bogiem. To w niej każda i każdy z nas otrzymuje najwięcej łask. Bardzo pouczające w tym względzie są słowa siostry Faustyny:</p><blockquote class="ms-blockqoute"><p>„W jakimkolwiek dusza jest stanie, powinna się modlić. Musi się modlić dusza czysta i piękna, bo inaczej utraciłaby swą piękność; modlić się musi dusza dążąca do tej czystości, bo inaczej nie doszłaby do niej;</p><p>modlić się musi dusza dopiero co nawrócona, bo inaczej upadłaby z powrotem;</p><p>modlić się musi dusza grzeszna, pogrążona w grzechach, aby mogła powstać. <strong>I nie ma duszy, która by nie była obowiązana do modlitwy, bo wszelka łaska spływa przez modlitwę</strong>” (Dz. 146).</p></blockquote><h2 class="ms-intitle">Uprzywilejowana modlitwa</h2><p>Dla Jana Pawła II, którego całe życie przeniknięte było głębokim zjednoczeniem z Bogiem na modlitwie, najważniejsze miejsce zajmowała Eucharystia, a także związana z nią adoracja Najświętszego Sakramentu. Papież za św. Alfonsem Marią Liguorim uważał, że:</p><blockquote class="ms-blockqoute"><p>„»Wśród różnych praktyk pobożnych adoracja Jezusa sakramentalnego jest pierwsza po sakramentach, najbardziej miła Bogu i najbardziej pożyteczna dla nas«. Eucharystia jest nieocenionym skarbem: nie tylko jej   sprawowanie, lecz także jej adoracja poza Mszą św. pozwala zaczerpnąć z samego źródła łaski” (Ecclesia de Eucharistia, 25).</p></blockquote><p>Większość z nas zapewne nie miała szczęścia bycia w kaplicy watykańskiej, kiedy Jan Paweł II trwał na modlitwie. Może chcielibyśmy Go zapytać, czym dla niego była adoracja, czy naprawdę przynosi ona owoce w życiu człowieka? Nie musimy się martwić, że już za późno, by Papież nam odpowiedział. W encyklice o Eucharystii znajdziemy bardzo osobiste i wzruszające wyznanie:</p><blockquote class="ms-blockqoute"><p>„Pięknie jest zatrzymać się z Nim [Chrystusem] i jak umiłowany Uczeń oprzeć głowę na Jego piersi (por. J 13, 25), poczuć dotknięcie nieskończoną miłością Jego Serca. (…) Ileż to razy, moi drodzy Bracia i Siostry, przeżywałem to doświadczenie i otrzymałem dzięki niemu siłę, pociechę i wsparcie” (Ecclesia de Eucharistia, 25).</p></blockquote><p>Możemy być wdzięczni Janowi Pawłowi II, że zostawił nam to świadectwo, bo dzięki niemu dowiadujemy się, że właśnie z adoracji Najświętszego Sakramentu czerpał on moc do przezwyciężania trudności. Jest to wielka nauka dla nas. Także i nam Bóg udzieli w niej „siły, pociechy i wsparcia”.</p><h2 class="ms-intitle">„Wpatruję się w Niego, a On wpatruje się we mnie”</h2><p>Zachęceni przykładem Ojca Świętego postarajmy się i my</p><blockquote class="ms-blockqoute"><p>„dłużej zatrzymać się przed Chrystusem obecnym w Najświętszym Sakramencie na duchowej rozmowie, na cichej adoracji w postawie pełnej miłości” (Ecclesia de Eucharistia, 25).</p></blockquote><p>Takiej błogosławionej decyzji prawdo­podobnie staną na drodze różne pokusy. Być może będzie to myśl, że nie mamy czasu na kontemplację. Albo że to staromodna praktyka, do niczego niepotrzebna.</p><p>Niezależnie od tego, jakie głosy będą nas odciągać od adoracji, pamiętajmy, że z Bożą łaską możemy je wszystkie pokonać. Ważne jest, abyśmy nie czekali, aż przyjdzie nam ochota na modlitwę.</p><p>Najlepiej postanowić sobie, kiedy (w jakim dniu tygodnia) udamy się na adorację, na jak długo (np. na początek 15 minut czy pół godziny), w jakim kościele czy kaplicy.</p><p>Klękając przed Najświętszym Sakramentem, bądźmy świadomi, że spotykamy się z Bogiem. Na czym polega spotkanie? Przypomnijmy sobie słowa Jana Pawła II wypowiedziane w Tarnowie w 1987 r.:</p><blockquote class="ms-blockqoute"><p>„Prawdopodobnie sobie myślicie: co ten Papież – przyjechał, wyszedł tu na górę, tak stoi i się patrzy. Właśnie, to ja tu przyjechałem się napatrzeć. Jak się spotkać inaczej? Żeby się spotkać, trzeba się sobie przypatrzeć. Więcej, trzeba się siebie napatrzeć. (&#8230;) I temu właśnie [zgromadzeniu wiernych] pragnę się napatrzeć nie tylko wzrokiem, nie tylko oczami ciała, ale właśnie wzrokiem serca (&#8230;), wzrokiem wiary”.</p></blockquote><p>Można w nawiązaniu do tych słów powiedzieć, że adoracja polega na napatrzeniu się na Jezusa ukrytego w Hostii. Dla Jana Pawła II wzorem takiej postawy jest Maryja:</p><blockquote class="ms-blockqoute"><p>„Jej spojrzenie – zauważa Ojciec Święty – było zawsze pełne adorującego zadziwienia” (Rosarium Virginis Mariae, 10).</p></blockquote><p>Od Matki Bożej uczymy się, że od adoracji jest już bardzo blisko do kontemplacji tajemnic życia Chrystusa. To w kontemplacji otrzymujemy łaskę coraz głębszego poznania Pana Jezusa, co pomaga nam bardziej Go kochać i naśladować. Wiele tutaj zależy od naszej wiary. W Dzienniczku Siostry Faustyny czytamy:</p><blockquote class="ms-blockqoute"><p>„Kiedy się pogrążyłam w modlitwie, zostałam w duchu przeniesiona do kaplicy i ujrzałam Pana Jezusa wystawionego w monstrancji; na miejscu monstrancji widziałam chwalebne oblicze Pana i powiedział mi Pan:</p><p>»Co ty widzisz w rzeczywistości, dusze te widzą przez wiarę. O, jak bardzo mi jest miła ich wielka wiara. Widzisz, że choć na pozór nie ma we Mnie śladu życia, to jednak w rzeczywistości ono jest w całej pełni i to w każdej Hostii zawarte; jednak abym mógł działać w duszy, dusza musi mieć wiarę. O, jak miła Mi jest żywa wiara«” (Dz. 1420).</p></blockquote><p>W adoracji poznajemy głębiej nie tylko Boga, ale też i samych siebie, i swoje miejsce w Bożym planie zbawienia. Pięknie o tym zaświadcza pewien wieśniak, modlący się przed tabernakulum:</p><blockquote class="ms-blockqoute"><p>„Wpatruję się w Niego, a On wpatruje się we mnie” (por. KKK 2715).</p></blockquote><p>Pan Jezus też się chce na nas napatrzeć. Chce, żebyśmy przyszli ze swoimi troskami do Niego. Chce nas przytulić. Chce nam powiedzieć o swojej miłości. Chce nas pocieszyć. Chce nas umocnić. Chce nam wskazać drogę.</p><h2 class="ms-intitle">Wierność modlitwie</h2><p>Bardzo często, zaczynając adorować Pana Jezusa, doświadczamy piękna tej modlitwy, otrzymujemy wiele łask. Z czasem jednak nasz entuzjazm mija.</p><p>Dzieje się tak dlatego, że Bóg chce nas oczyścić, chce wzmocnić naszą wiarę, nadzieję i miłość. Dokonuje tego m.in. przez odebranie nam uczucia zadowolenia z modlitwy.</p><p>Wtedy tak ważna jest wytrwałość na adoracji, w czym pomaga trzymanie się niezależnie od trudności wewnętrznych czy zewnętrznych ustalonego czasu i miejsca adoracji.</p><p>Jak dowiadujemy się od siostry Faustyny, taka wytrwałość ma wielkie znaczenie:</p><blockquote class="ms-blockqoute"><p>„Jezus dał mi poznać, jak dusza powinna być wierną modlitwie, pomimo udręczeń i oschłości, i pokus, bo od takiej przeważnie modlitwy zależy urzeczywistnienie nieraz wielkich zamiarów Bożych; a jeżeli nie wytrwamy w takiej modlitwie, krzyżujemy to, co Bóg chciał przez nas dokonać albo w nas. Niech słowa te wszelka dusza zapamięta:</p><p>»A będąc w ciężkości, dłużej się modlił«„ (Dz. 872).</p></blockquote><p>Kiedy ogarnie nas zniechęcenie i zwątpienie, pamiętajmy o mądrości zawartej w słowach Jana Pawła II:</p><blockquote class="ms-blockqoute"><p>„Czas ofiarowany Chrystusowi nigdy nie jest czasem straconym, ale raczej czasem, który zyskujemy, aby nadać głęboko ludzki charakter naszym relacjom z innymi i naszemu życiu” (Dies Domini, 7).</p></blockquote><h2>Podobne treści znajdziesz w naszym <a href="https://sklep.milujciesie.pl" target="_blank">sklepie:</a></h2><p><a href="https://sklep.milujciesie.pl/1443-na-sciezkach-prawdy-rozmawiajac-z-janem-pawlem-ii.html" target="_blank"><img  title="Na ścieżkach prawdy. Rozmawiając z Janem Pawłem II"  alt="Na ścieżkach prawdy. Rozmawiając z Janem Pawłem II" width="218" height="310" data-src="https://sklep.milujciesie.pl/img/p/1/8/9/4/1894.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Na ścieżkach prawdy. Rozmawiając z Janem Pawłem II" src="https://sklep.milujciesie.pl/img/p/1/8/9/4/1894.jpg" alt="Na ścieżkach prawdy. Rozmawiając z Janem Pawłem II" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/992-swiadek-boga-i-swiadek-czlowieka.html" target="_blank"><img  title="Świadek Boga i świadek człowieka - Paweł Bortkiewicz TCHR"  alt="Świadek Boga i świadek człowieka - Paweł Bortkiewicz TCHR" width="218" height="310" data-src="https://sklep.milujciesie.pl/img/p/1/3/4/5/1345.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Świadek Boga i świadek człowieka - Paweł Bortkiewicz TCHR" src="https://sklep.milujciesie.pl/img/p/1/3/4/5/1345.jpg" alt="Świadek Boga i świadek człowieka - Paweł Bortkiewicz TCHR" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/694-santo-subito-tajemnice-swietosci-jana-pawla-ii.html" target="_blank"><img  title="Santo Subito. Tajemnice świętości Jana Pawła II"  alt="Santo Subito. Tajemnice świętości Jana Pawła II" width="218" height="310" data-src="https://sklep.milujciesie.pl/img/p/9/0/7/907.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Santo Subito. Tajemnice świętości Jana Pawła II" src="https://sklep.milujciesie.pl/img/p/9/0/7/907.jpg" alt="Santo Subito. Tajemnice świętości Jana Pawła II" width="218" height="310"></noscript></a></p></div></div><footer><div class="fly-in clearfix animated-content"><div class="post-socialbox clearfix"><div class="post-likes brd-light"> <a href="#" class="wlm-post-like" data-post_id="6667" title="Like"><i class="fa fa-heart-o"></i> 2</a><span class="wlm-load"></span></div><ul class="post-social clearfix"><li class="tw"><a target="_blank" href="http://twitter.com/home?status=Sekret Jana Pawła II https://milujciesie.pl/sekret-jana-pawla-ii.html">Twitter</a></li><li class="fb"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://milujciesie.pl/sekret-jana-pawla-ii.html&amp;t=Sekret Jana Pawła II">Facebook</a></li><li class="pn"><a target="_blank" href="//pinterest.com/pin/create/button/?url=https://milujciesie.pl/sekret-jana-pawla-ii.html&description=Sekret Jana Pawła II">Pinterest</a></li></ul></div></div></footer></div><article class="post-related post-article fly-in animated-content"><h2><span>Inne artykuły, które mogą cię zainteresować</span></h2><div class="row gutter-24"><div class="col-4"><section class="post-box post-simple fly-in animated-content"><div class="post-box-cont"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/osobiste-wspomnienie-sw-jana-pawla-ii-ludmila-i-stanislaw-grygielowie.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-225x155_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-225x155_c.jpg" alt=""></noscript></a></div><div class="post-box-inner"><h3 class="post-title"><a href="https://milujciesie.pl/osobiste-wspomnienie-sw-jana-pawla-ii-ludmila-i-stanislaw-grygielowie.html">Osobiste wspomnienie św. Jana Pawła II | Ludmiła i Stanisław Grygielowie</a></h3><div class="post-datalabel"> <a href="https://milujciesie.pl/kategoria/filmy" class="btn btn-cat">Filmy</a> <a href="https://milujciesie.pl/kategoria/wiara" class="btn btn-cat">Wiara</a> <a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a> <span class="date"><i class="fa fa-clock-o"></i>18 maja. 2020</span></div></div></div></section></div><div class="col-4"><section class="post-box post-simple fly-in animated-content"><div class="post-box-cont"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/jak-zyc-rady-jana-pawla-ii.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/05/02_rady_jpii-225x155_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/05/02_rady_jpii-225x155_c.jpg" alt=""></noscript></a></div><div class="post-box-inner"><h3 class="post-title"><a href="https://milujciesie.pl/jak-zyc-rady-jana-pawla-ii.html">Jak żyć? Rady Jana Pawła II</a></h3><div class="post-datalabel"> <a href="https://milujciesie.pl/kategoria/wiara" class="btn btn-cat">Wiara</a> <a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a> <span class="date"><i class="fa fa-clock-o"></i>18 maja. 2020</span></div></div></div></section></div><div class="col-4"><section class="post-box post-simple fly-in animated-content"><div class="post-box-cont"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/stracic-wszystko-dla-chrystusa.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/Stracic-wszystko-225x155_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/Stracic-wszystko-225x155_c.jpg" alt=""></noscript></a></div><div class="post-box-inner"><h3 class="post-title"><a href="https://milujciesie.pl/stracic-wszystko-dla-chrystusa.html">Stracić wszystko dla Chrystusa</a></h3><div class="post-datalabel"> <a href="https://milujciesie.pl/kategoria/islam" class="btn btn-cat">Islam</a> <a href="https://milujciesie.pl/kategoria/zobacz" class="btn btn-cat">Zobacz</a> <span class="date"><i class="fa fa-clock-o"></i>18 maja. 2020</span></div></div></div></section></div></div></article></div><div class="col-4"><aside class="sidebar"><article class="widget-slider widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Najnowsze wpisy</span></h3><div class="widget-box-cont"><div class = 'sidebar-slider'><div class = 'iosSlider'><div class = 'slider'><div class = 'item'> <a class="post-thumbnail" href="https://milujciesie.pl/osobiste-wspomnienie-sw-jana-pawla-ii-ludmila-i-stanislaw-grygielowie.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-303x202_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-303x202_c.jpg" alt=""></noscript></a><div class="post-inner"><h2 class="post-title"> Osobiste wspomnienie św. Jana Pawła II | Ludmiła i Stanisław Grygielowie</h2><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>18. 05. 2020</span> <a class="autor" href="https://milujciesie.pl/author/lukcze"><i class="fa icon-pen"></i>Łukasz Czechyra</a></div></div></div><div class = 'item'> <a class="post-thumbnail" href="https://milujciesie.pl/sekret-jana-pawla-ii.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II-303x202_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2018/03/sekret-Jana-Pawła-II-303x202_c.jpg" alt=""></noscript></a><div class="post-inner"><h2 class="post-title"> Sekret Jana Pawła II</h2><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>18. 05. 2020</span> <a class="autor" href="https://milujciesie.pl/author/mzbor"><i class="fa icon-pen"></i>Maria Zboralska</a></div></div></div><div class = 'item'> <a class="post-thumbnail" href="https://milujciesie.pl/jak-zyc-rady-jana-pawla-ii.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2019/05/02_rady_jpii-303x202_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2019/05/02_rady_jpii-303x202_c.jpg" alt=""></noscript></a><div class="post-inner"><h2 class="post-title"> Jak żyć? Rady Jana Pawła II</h2><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>18. 05. 2020</span> <a class="autor" href="https://milujciesie.pl/author/mzbor"><i class="fa icon-pen"></i>Maria Zboralska</a></div></div></div><div class = 'item'> <a class="post-thumbnail" href="https://milujciesie.pl/stracic-wszystko-dla-chrystusa.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/Stracic-wszystko-303x202_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/Stracic-wszystko-303x202_c.jpg" alt=""></noscript></a><div class="post-inner"><h2 class="post-title"> Stracić wszystko dla Chrystusa</h2><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>18. 05. 2020</span> <a class="autor" href="https://milujciesie.pl/author/swiadectwo"><i class="fa icon-pen"></i>Świadectwo</a></div></div></div><div class = 'item'> <a class="post-thumbnail" href="https://milujciesie.pl/rewolucja-i-rodzina-cz-3.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/rewolucja-i-rodzina-4-303x202_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/rewolucja-i-rodzina-4-303x202_c.jpg" alt=""></noscript></a><div class="post-inner"><h2 class="post-title"> Rewolucja i rodzina cz. 3</h2><div class="post-datalabel"> <span class="date"><i class="fa fa-clock-o"></i>18. 05. 2020</span> <a class="autor" href="https://milujciesie.pl/author/gkucha"><i class="fa icon-pen"></i>Grzegorz Kucharczyk</a></div></div></div></div></div><div class="sliderPrev"></div><div class="sliderNext"></div></div></div></article><article class="widget-latest_posts widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Polecane filmy</span></h3><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/osobiste-wspomnienie-sw-jana-pawla-ii-ludmila-i-stanislaw-grygielowie.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/001_Jaki-był-Jan-Paweł-II-GOOD-slider-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/osobiste-wspomnienie-sw-jana-pawla-ii-ludmila-i-stanislaw-grygielowie.html">Osobiste wspomnienie św. Jana Pawła II | Ludmiła i Stanisław Grygielowie</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a> <span class="date">18.05.2020</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/szczescie-po-mesku-czesc-i-dr-inz-jacek-pulikowski.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/proj-slider-1-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/proj-slider-1-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/szczescie-po-mesku-czesc-i-dr-inz-jacek-pulikowski.html">Szczęście, po męsku! część I | dr inż. Jacek Pulikowski</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a> <span class="date">11.05.2020</span></div></div></div></article><article class="post-box"><div class="post-box-cont clearfix"><div class="post-thumbnail thumbnail"> <a href="https://milujciesie.pl/mocna-patriotyczna-homilia-ks-andrzej-maslejak-schr-3-maja-2020-r-sterling-heights-usa.html"><img  alt="" data-src="https://milujciesie.pl/wp-content/uploads/2020/05/projekt-HOMILIA-85x64_c.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://milujciesie.pl/wp-content/uploads/2020/05/projekt-HOMILIA-85x64_c.jpg" alt=""></noscript></a></div><div class="post-box-inner "><h3 class="post-title"><a href="https://milujciesie.pl/mocna-patriotyczna-homilia-ks-andrzej-maslejak-schr-3-maja-2020-r-sterling-heights-usa.html">Mocna, patriotyczna homilia | ks. Andrzej Maślejak SChr | 3 maja 2020 r., Sterling Heights USA</a></h3><div class="post-label"> <a class="cat-name" href="https://milujciesie.pl/kategoria/filmy ">Filmy</a> <span class="date">09.05.2020</span></div></div></div></article></article><article class="widget_categories widget-box brd fly-in animated-content"><h3 class="widget-title"><span>Kategorie</span></h3><ul><li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a></li><li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a></li><li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a></li><li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a></li><li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a></li><li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a></li><li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a></li><li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a></li><li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a></li><li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a></li><li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a></li><li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a></li><li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a></li><li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a></li><li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a></li><li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a></li><li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a></li><li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a></li></ul></article></aside></div></div></section><footer id="footer"><div class="foot-cont-row"><div class="container"><div class="row clearfix"></div></div></div><div class="foot-dark-row"><div class="container"><nav id="foot-nav" class="menu-foot-menu-container"><ul id="menu-foot-menu" class=" clearfix"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/">Strona Główna</a></li><li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas">O nas</a></li><li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania">Wydania</a></li><li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly">Artykuły</a></li><li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl">Sklep</a></li><li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt">Kontakt</a></li><li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci">Polityka prywatności</a></li><li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma">Regulamin wysyłki czasopisma</a></li></ul></nav></div></div><div class="foot-copy-row"><div class="container"> © 2019 Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86</div></div> <a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a></footer></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_2d1731e5eb8fa9c0fc5d75d880efbb09.js?ver=4.4.7'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"e32e70f68f"};
/* ]]> */</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_776d9f7a01301400e7b11ac4659fe3b0.js?ver=2.2.2'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_b9a25eda0001da380f364e65f05467db.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.waitforimages.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/mcScrollbar/jquery.mCustomScrollbar.concat.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/customSelect/jquery.customSelect.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_921e9cb04ad6e2559869ec845c5be39b.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_c017067f48d97ec4a077ccdf056e6a2e.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/themes/hermes/js/jquery.easypiechart.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_fa2fee3bf79d97153f6bb7cbfd6a0dc5.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_058de81a33e8190cfb088443ed07fd65.js?ver=5.4.1'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_40dd6717adc5ad62df476f26f1106a8e.js?ver=5.4.1'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=5.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var main_var = {"siteanimation":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_d6cf617158d80d7d6fd7e7ba2c61eddb.js?ver=5.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"bdcdaec940"};
/* ]]> */</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_90780e9262c58cf6fd59c7f1d260d8ea.js?ver=1.0'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_00246a37b560c4f1fa8a219968adc4dc.js?ver=20140616'></script> <script type='text/javascript'>/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adres e-mail jest niepoprawny","name_error":"Imi\u0119 jest wymagane","surname_error":"Nazwisko jest wymagane","profile_error":"Prosimy wype\u0142ni\u0107 wszystkie pola.","privacy_error":"Aby si\u0119 zapisa\u0107 musisz zaakceptowa\u0107 polityk\u0119 prywatno\u015bci"},"profile_max":"20"};
/* ]]> */</script> <script type='text/javascript' src='https://milujciesie.pl/wp-content/cache/autoptimize/js/autoptimize_single_b562667fe2faa8b03924bed00a98d7ec.js?ver=6.6.7'></script> <script type='text/javascript' src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://connect.facebook.net/pl_PL/sdk.js?ver=5.4.1#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Używamy plików cookies, aby ułatwić Ci korzystanie z naszego serwisu oraz do celów statystycznych. Jeśli nie blokujesz tych plików, to zgadzasz się na ich użycie oraz zapisanie w pamięci urządzenia. Pamiętaj, że możesz samodzielnie zarządzać cookies, zmieniając ustawienia przeglądarki. Więcej informacji ns stronie <a target="_blank" href="https://milujciesie.org.pl/polityka-prywatnosci">polityka prywatności</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Zamknij">Zamknij</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zamknij"></a></div></div> <!-- / Cookie Notice plugin --><style>.no-touch .animated-content{
		visibility:visible;
		opacity: 1;
		-webkit-animation: fly-in 0s ease-out forwards;
		-moz-animation: fly-in 0s ease-out forwards;
		-ms-animation: fly-in 0s ease-out forwards;
		-o-animation: fly-in 0s ease-out forwards;
		animation: fly-in 0s ease-out forwards;
		visibility:visible !important;
	}</style></body></html>