<!DOCTYPE html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński &ndash; Miłujcie się!</title>
	<link rel="canonical" href="https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński &ndash; Miłujcie się!" />
	<meta property="og:url" content="https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2021-05-03T05:04:56+00:00" />
	<meta property="article:modified_time" content="2021-04-30T06:26:53+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="496" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Łukasz Czechyra">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","contentUrl":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg","contentUrl":"https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg","width":1100,"height":496},{"@type":"WebPage","@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#webpage","url":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html","name":"\u015awiadectwo o dzia\u0142aniu Maryi w moim \u017cyciu | ks. Marcin Modrzy\u0144ski &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#primaryimage"},"datePublished":"2021-05-03T05:04:56+00:00","dateModified":"2021-04-30T06:26:53+00:00","breadcrumb":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html"]}]},{"@type":"BreadcrumbList","@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://milujciesie.pl/","url":"https://milujciesie.pl/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#webpage"}}]},{"@type":"Article","@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#article","isPartOf":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/2ca74dfaa38d41f7deb0d415d299beba"},"headline":"\u015awiadectwo o dzia\u0142aniu Maryi w moim \u017cyciu | ks. Marcin Modrzy\u0144ski","datePublished":"2021-05-03T05:04:56+00:00","dateModified":"2021-04-30T06:26:53+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#webpage"},"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html#primaryimage"},"articleSection":["Filmy","Wiara","Zobacz"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/2ca74dfaa38d41f7deb0d415d299beba","name":"\u0141ukasz Czechyra","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=96&d=mm&r=g","caption":"\u0141ukasz Czechyra"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pixwell-core-css'  href='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.css?ver=7.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://milujciesie.pl/wp-includes/css/dashicons.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://milujciesie.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.3.2' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.3.2' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.2' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=7.0' media='all' />
<link rel='stylesheet' id='pixwell-style-css'  href='https://milujciesie.pl/wp-content/themes/pixwell-child/style.css?ver=7.0' media='all' />
<style id='pixwell-style-inline-css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/plugins/newsletter/style.css?ver=7.1.4' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;subset=latin-ext&#038;font-display=swap&#038;ver=1617008319' media='all' />
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7.1' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://milujciesie.pl/?p=15422' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html?amp"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html","name":"\u015awiadectwo o dzia\u0142aniu Maryi w moim \u017cyciu | ks. Marcin Modrzy\u0144ski"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/kategoria/filmy","name":"Filmy"}},{"@type":"ListItem","position":3,"item":{"@id":"https://milujciesie.pl","name":"Mi\u0142ujcie si\u0119!"}}]}</script>
		<style id="wp-custom-css">
				.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	top: 30%;
	bottom: 30%;
	opacity: .2;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-15422 single-format-video wp-embed-responsive pixwell is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt">
<div id="site" class="site">
        <aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
            <div class="close-panel-wrap tooltips-n">
                <a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
            </div>
            <div class="off-canvas-holder">
                                    <div class="off-canvas-header is-light-text">
                        <div class="header-inner">
                                                        <aside class="inner-bottom">
                                                                    <div class="off-canvas-social">
                                        <a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>                                    </div>
                                                                    <div class="inner-bottom-right">
                                        <aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M391.416,0H120.584c-17.778,0-32.242,14.464-32.242,32.242v460.413c0,7.016,3.798,13.477,9.924,16.895 c2.934,1.638,6.178,2.45,9.421,2.45c3.534,0,7.055-0.961,10.169-2.882l138.182-85.312l138.163,84.693 c5.971,3.669,13.458,3.817,19.564,0.387c6.107-3.418,9.892-9.872,9.892-16.875V32.242C423.657,14.464,409.194,0,391.416,0z  M384.967,457.453l-118.85-72.86c-6.229-3.817-14.07-3.798-20.28,0.032l-118.805,73.35V38.69h257.935V457.453z" /></svg></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>                                    </div>
                                                            </aside>
                        </div>
                    </div>
                                <div class="off-canvas-inner is-light-text">
                    <nav id="off-canvas-nav" class="off-canvas-nav">
                        <ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>                    </nav>
                                    </div>
            </div>
        </aside>
        <div class="site-outer">
	<div class="site-mask"></div>
	<div class="topbar-wrap">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
												</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
    <div class="mobile-nav-inner rb-p20-gutter">
                    <div class="m-nav-left">
                <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
            </div>
            <div class="m-nav-centered">
                	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
            </div>
            <div class="m-nav-right">
                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                            </div>
            </div>
</aside>
<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
    <div class="mobile-navbar mobile-sticky-inner">
        <div class="mobile-nav-inner rb-p20-gutter">
                            <div class="m-nav-left">
                    <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
                </div>
                <div class="m-nav-centered">
                    	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
                </div>
                <div class="m-nav-right">
                                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                                    </div>
                    </div>
    </div>
</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
                            <a href="https://milujciesie.pl/" class="logo dark" title="Miłujcie się!">
                    <img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
                </a>
            			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
            		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
                        					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-15422" class="post-15422 post type-post status-publish format-video has-post-thumbnail category-filmy category-wiara category-zobacz post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
			<div class="rb-iwrap autosize"><img width="1100" height="496"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg" data-sizes="(max-width: 1100px) 100vw, 1100px" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1100" height="496" src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1-723x326.jpg 723w" sizes="(max-width: 1100px) 100vw, 1100px" /></noscript></div>
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Filmy." href="https://milujciesie.pl/kategoria/filmy" class="taxonomy category" ><span property="name">Filmy</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński</span><meta property="url" content="https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
							        <aside class="p-cat-info is-relative single-cat-info">
                            <a class="cat-info-el cat-info-id-45" href="https://milujciesie.pl/kategoria/filmy" rel="category">Filmy</a><a class="cat-info-el cat-info-id-61" href="https://milujciesie.pl/kategoria/wiara" rel="category">Wiara</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>                                </aside>
        			<h1 itemprop="headline" class="single-title entry-title">Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
			        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-05-03T07:04:56+02:00">3 maja 2021</abbr>
            		</span>
        		</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski &#9758; https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski &#9758; https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
									<div class="single-feat post-video-outer">
			<div class="embed-holder">
				<iframe title="Świadectwo działania Maryi w moim życiu | ks. Marcin Modrzyński" width="738" height="415"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/_xY0cO-zO3g?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>			</div>
		</div>
								<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
									</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="15422"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski &#9758; https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=%C5%9Awiadectwo+o+dzia%C5%82aniu+Maryi+w+moim+%C5%BCyciu+%7C+ks.+Marcin+Modrzy%C5%84ski &#9758; https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Świadectwo o działaniu Maryi w moim życiu | ks. Marcin Modrzyński&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fswiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/swiadectwo-o-dzialaniu-maryi-w-moim-zyciu-ks-marcin-modrzynski.html">
			<span class="vcard author" itemprop="author" content="Łukasz Czechyra"><span class="fn">Łukasz Czechyra</span></span>
			<time class="date published entry-date" datetime="2021-05-03T07:04:56+00:00" content="2021-05-03T07:04:56+00:00" itemprop="datePublished">3 maja 2021</time>
			<meta class="updated" itemprop="dateModified" content="2021-04-30T08:26:53+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-1.jpg">
				<meta itemprop="width" content="1100">
				<meta itemprop="height" content="496">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
				<meta itemprop="url" content="https://milujciesie.pl/">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
					</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/wizja-piekla-pierwsza-czesc-tajemnicy-fatimskiej.html">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>							<span class="nav-title p-url">Wizja piekła – pierwsza część tajemnicy fatimskiej</span>
						</span>
					</a>
				</div>
								</nav>
								</div>
						</div>
					</main>
					        <aside class="rbc-sidebar widget-area sidebar-sticky">
            <div class="sidebar-inner"><div id="categories-4" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://milujciesie.pl/kategoria/rekolekcje-adwentowe-dla-dzieci">#Rekolekcje dla dzieci</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
        </aside>
        				</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-15422" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-15422" data-name="fw_related" data-page_max="115" data-page_current="1" data-post_not_in="15422" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15420">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/wizja-piekla-pierwsza-czesc-tajemnicy-fatimskiej.html"
           title="Wizja piekła – pierwsza część tajemnicy fatimskiej">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Wizja-piekla-FATIMA-00-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/wizja-piekla-pierwsza-czesc-tajemnicy-fatimskiej.html" rel="bookmark"
           title="Wizja piekła – pierwsza część tajemnicy fatimskiej">Wizja piekła – pierwsza część tajemnicy fatimskiej</a>
        </h4></div>
			                <p class="entry-summary">To, co zobaczyły i usłyszały dzieci podczas trzeciego objawienia 13                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-05-03T07:03:52+02:00">3 maja 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15418">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/dlaczego-wieczne-potepienie.html"
           title="Dlaczego wieczne potępienie?">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Dlaczego-wieczne-potepienie-00-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/dlaczego-wieczne-potepienie.html" rel="bookmark"
           title="Dlaczego wieczne potępienie?">Dlaczego wieczne potępienie?</a>
        </h4></div>
			                <p class="entry-summary">Matka Boża w pierwszej części tajemnicy fatimskiej ukazała dzieciom przerażającą                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-05-03T07:02:41+02:00">3 maja 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15413">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/nawrocenie-martina.html"
           title="Nawrócenie Martina">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/NAwrocenie-martina-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/nawrocenie-martina.html" rel="bookmark"
           title="Nawrócenie Martina">Nawrócenie Martina</a>
        </h4></div>
			                <p class="entry-summary">Martin pochodzi z bardzo surowej, ortodoksyjnej, żydowskiej rodziny. Gdy miał                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Świadectwo"  data-src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/11/koperta.jpg" width="22" height="22" alt="Świadectwo" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-05-03T07:01:37+02:00">3 maja 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-2702">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/studenci-moga-byc-swieci.html"
           title="Czy studenci mogą być święci?">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/czy_studenci_moga_byc_swieci-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/studenci-moga-byc-swieci.html" rel="bookmark"
           title="Czy studenci mogą być święci?">Czy studenci mogą być święci?</a>
        </h4></div>
			                <p class="entry-summary">Życie jest bardzo krótkie i szkoda czasu na wszystko, co nie jest miłością…                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Małgorzata Radomska"  data-src="https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/ebb4f8ab1feea6a5e394ea4dcfef79b0?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Małgorzata Radomska" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
                <a href="https://milujciesie.pl/author/mrad">Małgorzata Radomska</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-05-03T07:00:55+02:00">3 maja 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15401">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/lekcje-sw-jozefa-03-zacznij-sluzyc-o-pawel-kaczmarek-osppe.html"
           title="LEKCJE ŚW. JÓZEFA | #03 Zacznij służyć! | o. Paweł Kaczmarek OSPPE">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider3-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
        <aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/lekcje-sw-jozefa-03-zacznij-sluzyc-o-pawel-kaczmarek-osppe.html" rel="bookmark"
           title="LEKCJE ŚW. JÓZEFA | #03 Zacznij służyć! | o. Paweł Kaczmarek OSPPE">LEKCJE ŚW. JÓZEFA | #03 Zacznij służyć! | o. Paweł Kaczmarek OSPPE</a>
        </h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-26T07:05:18+02:00">26 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15398">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/wiez-sakramentalnej-milosci.html"
           title="Więź sakramentalnej miłości">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/wiez-sakramentalnej-milosci-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/wiez-sakramentalnej-milosci.html" rel="bookmark"
           title="Więź sakramentalnej miłości">Więź sakramentalnej miłości</a>
        </h4></div>
			                <p class="entry-summary">Miłość jest najważniejszym powołaniem, do którego Pan Bóg wzywa każdego                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-26T07:03:08+02:00">26 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15396">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/od-islamu-do-chrystusa-swieci-muzulmanskiego-pochodzenia.html"
           title="Od islamu do Chrystusa – święci muzułmańskiego pochodzenia">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Od-Islamu-do-Chrystusa-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/od-islamu-do-chrystusa-swieci-muzulmanskiego-pochodzenia.html" rel="bookmark"
           title="Od islamu do Chrystusa – święci muzułmańskiego pochodzenia">Od islamu do Chrystusa – święci muzułmańskiego pochodzenia</a>
        </h4></div>
			                <p class="entry-summary">Może to nas zdziwi, ale historia zna wielu świętych, którzy                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Bartłomiej Grysa"  data-src="https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Bartłomiej Grysa" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
                <a href="https://milujciesie.pl/author/bgrys">Bartłomiej Grysa</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-26T07:02:21+02:00">26 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15390">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/prawda-o-homoseksualizmie.html"
           title="Prawda o homoseksualizmie">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Prawda-o-homoseksualizmie-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/prawda-o-homoseksualizmie.html" rel="bookmark"
           title="Prawda o homoseksualizmie">Prawda o homoseksualizmie</a>
        </h4></div>
			                <p class="entry-summary">Lobby homoseksualne podejmuje nieustanne działania, aby pod pozorem tolerancji i                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="ks. Mieczysław Piotrowski"  data-src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="ks. Mieczysław Piotrowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-26T07:01:29+02:00">26 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-2520">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/piec-rad-ojca-pio.html"
           title="Pięć rad Ojca Pio">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio-723x326.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/06/piec-rad-o-pio-723x326.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/piec-rad-ojca-pio.html" rel="bookmark"
           title="Pięć rad Ojca Pio">Pięć rad Ojca Pio</a>
        </h4></div>
			                <p class="entry-summary">Nie trzeba wiele, aby wieść życie naprawdę pobożne. Wystarczy wyakcentować                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" width="22" height="22" alt="Redakcja Miłujcie się!" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-26T07:00:26+02:00">26 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-850">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/1-podatku-na-milujcie-sie.html"
           title="1% podatku na Miłujcie się!">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider-723x325.jpg 723w"  data-src="https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider.jpg 1100w, https://milujciesie.pl/wp-content/uploads/2016/02/baner_MS_1_procent_slider-723x325.jpg 723w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/1-podatku-na-milujcie-sie.html" rel="bookmark"
           title="1% podatku na Miłujcie się!">1% podatku na Miłujcie się!</a>
        </h4></div>
			                <p class="entry-summary">Kochani Czytelnicy! Dzięki uprzejmości Pallotyńskiej Fundacji Misyjnej Salvatti istnieje możliwość przekazania                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Redakcja Miłujcie się!"  data-src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://milujciesie.pl/wp-content/uploads/2015/12/redakcja.png" width="22" height="22" alt="Redakcja Miłujcie się!" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-21T06:30:47+02:00">21 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15378">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/falsyfikaty-boga-dlaczego-reinkarnacja-jest-uzyteczna-s-michaela-pawlik-op.html"
           title="Falsyfikaty Boga | Dlaczego reinkarnacja jest użyteczna? | s. Michaela Pawlik OP">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/proj-slider-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
        <aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/falsyfikaty-boga-dlaczego-reinkarnacja-jest-uzyteczna-s-michaela-pawlik-op.html" rel="bookmark"
           title="Falsyfikaty Boga | Dlaczego reinkarnacja jest użyteczna? | s. Michaela Pawlik OP">Falsyfikaty Boga | Dlaczego reinkarnacja jest użyteczna? | s. Michaela Pawlik OP</a>
        </h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="22" height="22" alt="Łukasz Czechyra"  data-src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Łukasz Czechyra" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-19T07:47:31+02:00">19 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-15374">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/jak-zawalczyc-o-czystosc.html"
           title="Jak zawalczyć o czystość?">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-560x420.jpg 560w"  data-src="https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-280x210.jpg" data-sizes="(max-width: 280px) 100vw, 280px" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" srcset="https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-280x210.jpg 280w, https://milujciesie.pl/wp-content/uploads/2021/04/Jak-zawalczyc-o-czystosc-560x420.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></span>
        </a>
                <aside class="p-cat-info is-absolute">
                                </aside>
        					</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/jak-zawalczyc-o-czystosc.html" rel="bookmark"
           title="Jak zawalczyć o czystość?">Jak zawalczyć o czystość?</a>
        </h4></div>
			                <p class="entry-summary">Czystość jest postawą człowieka. Nie jest to jednak postawa bierna,                        <span class="summary-dot">...</span></p>
            			<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img  width="22" height="22" alt="Jacek Pulikowski"  data-src="https://secure.gravatar.com/avatar/96df1692e691f1f7c4521517a027dddf?s=22&#038;d=mm&#038;r=g" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/96df1692e691f1f7c4521517a027dddf?s=22&#038;d=mm&#038;r=g" width="22" height="22" alt="Jacek Pulikowski" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 photo avatar-default" /></noscript></span>
                <a href="https://milujciesie.pl/author/jpuliko">Jacek Pulikowski</a>
            		</span>
                <span class="meta-info-el meta-info-date">
			                            <abbr class="date published"
                      title="2021-04-19T07:03:26+02:00">19 kwietnia 2021</abbr>
            		</span>
        </aside>			</div>
		</div>
	</div>		</div>
		</div>
	        <div class="pagination-wrap pagination-loadmore clearfix">
            <a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
            <span class="loadmore-animation"></span>
        </div>
        </div>			</div>
		</aside>
			</div>
	</div>
        <footer class="footer-wrap">
            <div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
        </footer>
        </div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=7.0' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.3.2' id='responsive-lightbox-nivo-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"95a312a5f0"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = ["{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}"];
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=7.0' id='pixwell-global-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.2' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>