<!DOCTYPE html>
<html lang="pl-PL">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wpadłem w najgorszy nałóg &ndash; Miłujcie się!</title>
	<meta name="description" content="Wpadłem w najgorszy nałóg. Do pełnoletniości nie palił i nie pił alkoholu. Był przekonany o swojej silnej woli, a wpadł w bagno onanizmu." />
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&amp;display=swap" crossorigin><noscript><link rel="stylesheet" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&amp;display=swap"></noscript><link rel="canonical" href="https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wpadłem w najgorszy nałóg &ndash; Miłujcie się!" />
	<meta property="og:description" content="Wpadłem w najgorszy nałóg. Do pełnoletniości nie palił i nie pił alkoholu. Był przekonany o swojej silnej woli, a wpadł w bagno onanizmu." />
	<meta property="og:url" content="https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html" />
	<meta property="og:site_name" content="Miłujcie się!" />
	<meta property="article:published_time" content="2021-11-08T06:00:22+00:00" />
	<meta property="article:modified_time" content="2021-11-10T13:00:30+00:00" />
	<meta property="og:image" content="https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg" />
	<meta property="og:image:width" content="1102" />
	<meta property="og:image:height" content="497" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Świadectwo" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="8 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milujciesie.pl/#organization","name":"Redakcja Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://milujciesie.pl/#logo","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","contentUrl":"https://milujciesie.pl/wp-content/uploads/2015/12/MS-logo.png","width":239,"height":63,"caption":"Redakcja Mi\u0142ujcie si\u0119!"},"image":{"@id":"https://milujciesie.pl/#logo"}},{"@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","description":"Mi\u0142ujcie si\u0119! czasopismo ewangelizacyjne: wiara, historia Ko\u015bcio\u0142a, Mi\u0142osierdzie Bo\u017ce, nawr\u00f3cenia, zagro\u017cenia duchowe, czysto\u015b\u0107 seksualna, RCS, rodzina","publisher":{"@id":"https://milujciesie.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://milujciesie.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#primaryimage","inLanguage":"pl-PL","url":"https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg","contentUrl":"https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg","width":1102,"height":497},{"@type":"WebPage","@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#webpage","url":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html","name":"Wpad\u0142em w najgorszy na\u0142\u00f3g &ndash; Mi\u0142ujcie si\u0119!","isPartOf":{"@id":"https://milujciesie.pl/#website"},"primaryImageOfPage":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#primaryimage"},"datePublished":"2021-11-08T06:00:22+00:00","dateModified":"2021-11-10T13:00:30+00:00","description":"Wpad\u0142em w najgorszy na\u0142\u00f3g. Do pe\u0142noletnio\u015bci nie pali\u0142 i nie pi\u0142 alkoholu. By\u0142 przekonany o swojej silnej woli, a wpad\u0142 w bagno onanizmu.","breadcrumb":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html"]}]},{"@type":"BreadcrumbList","@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://milujciesie.pl/"},{"@type":"ListItem","position":2,"name":"Wpad\u0142em w najgorszy na\u0142\u00f3g"}]},{"@type":"Article","@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#article","isPartOf":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#webpage"},"author":{"@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e"},"headline":"Wpad\u0142em w najgorszy na\u0142\u00f3g","datePublished":"2021-11-08T06:00:22+00:00","dateModified":"2021-11-10T13:00:30+00:00","mainEntityOfPage":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#webpage"},"wordCount":1542,"publisher":{"@id":"https://milujciesie.pl/#organization"},"image":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html#primaryimage"},"thumbnailUrl":"https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg","articleSection":["M\u0142odzie\u017c","Zobacz"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://milujciesie.pl/#/schema/person/5a4fd69301b1bd119e7282f640ac839e","name":"\u015awiadectwo","image":{"@type":"ImageObject","@id":"https://milujciesie.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=96&d=mm&r=g","caption":"\u015awiadectwo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z wpisami" href="https://milujciesie.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Miłujcie się! &raquo; Kanał z komentarzami" href="https://milujciesie.pl/comments/feed" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Mi\u0142ujcie si\u0119!","url":"https://milujciesie.pl/","logo":"https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png","sameAs":["https://pl-pl.facebook.com/milujciesie","https://twitter.com/milujcie_sie","https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA"]}</script>
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milujciesie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://milujciesie.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' media='all' />
<link rel='stylesheet' id='pixwell-main-css'  href='https://milujciesie.pl/wp-content/themes/pixwell/assets/css/main.css?ver=8.2' media='all' />
<style id='pixwell-main-inline-css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://milujciesie.pl/wp-content/plugins/newsletter/style.css?ver=7.2.9' media='all' />

<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1' id='responsive-lightbox-infinite-scroll-js'></script>
<!--[if lt IE 9]>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="preload" href="https://milujciesie.pl/wp-content/themes/pixwell/assets/fonts/ruby-icon.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milujciesie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milujciesie.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://milujciesie.pl/?p=3705' />
<link rel="alternate" type="application/json+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" />
<link rel="alternate" type="text/xml+oembed" href="https://milujciesie.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132575348-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-132575348-1');
		</script>

	<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://milujciesie.pl/#website","url":"https://milujciesie.pl/","name":"Mi\u0142ujcie si\u0119!","potentialAction":{"@type":"SearchAction","target":"https://milujciesie.pl/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html?amp"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html","name":"Wpad\u0142em w najgorszy na\u0142\u00f3g"}},{"@type":"ListItem","position":2,"item":{"@id":"https://milujciesie.pl/kategoria/mlodziez","name":"M\u0142odzie\u017c"}},{"@type":"ListItem","position":3,"item":{"@id":"https://milujciesie.pl","name":"Mi\u0142ujcie si\u0119!"}}]}</script>
		<style id="wp-custom-css">
			/* ikonka back-to-top */
#back-top i {
	font-weight: bold;
	width: 44px;
	border-radius: 50%;
}
/* ikonka filmów */
.rbi-play-button::before {
    content: '\31';
}
/* ikonka następny/poprzedni slajder */
.owl-nav i {
	font-size: 20pt;
}
.rb-owl-next, .rb-owl-prev {
	border-radius:3px;
}
.topbar-social a {
	font-size: 18px !important;
}
.box-nav img {
	width: 100px;
	border-radius: 10%;
}
.rb-menu a > span::before {
    top: 20px;
    background-color: #d2232a;
    opacity: 1 !important;
		height: 3px;
}
/* cień slajdera */
.p-overlay-4 .p-feat::after, .p-overlay-9 .p-feat::after {
	opacity: .2;
	bottom:0;
	top:80%
}
/* nawigacja slajdera */
.slider-feat-4 .owl-dots {
	display:none;
}
/* napis na slajderze */
.p-feat .rbc-container {
    position: absolute;
    bottom: 20px;
}
.p-cat-info.is-relative {
    display: none;
}
.p-overlay-4 .overlay-holder {
	max-width:100% !important;
}
/* grafika artykułu */
.post .parallax-thumb.feat-loaded img {
    opacity: 1;
}
.post .parallax-thumb.feat-loaded {
	background-color: none !important;
}
.single-header-overlay.is-light-text .entry-title {
    margin-bottom: 15px;
    text-shadow: 0 5px 25px #000;
}
.content-overlay .p-footer:before,
.content-overlay .p-footer{
	height:auto;
	margin-top: 0 !important;
	padding-top: 5px !important;
	content: none !important;
}
.iframe-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.iframe-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}
p.shopbook {
  display: flex;
	justify-content: space-between;
}
/* .shopbook a {
    box-shadow: 5px 5px 7px 0px #1c1c1c;
} */
.wp-block-quote::before, blockquote::before {
	content: none !important;
}
.menu-item .flag {
	margin-top: 0 !important;
	margin-bottom: 0 !important;
	margin-right: 10px !important;
}
.menu-item a {
	cursor: pointer !important;
}
.owl-item h2.entry-title {
	font-size: 1.4rem;
	text-transform: uppercase;
}
.promoflex {
	display: flex;
	justify-content: space-around;
}
.shop {
 	text-align:center;
	border-top: 1px solid #e3bbbb;
	border-bottom: 1px solid #e3bbbb;
}
.shop a {
 	text-align: center;
	margin: 5pt 10pt 5pt 10pt;
	display: inline-block;
}
.shop a img {
	max-height: 50px;
}
.shop a:hover {
	color: #d2232a;
	cursor: pointer !important;
}
.ms-intitle {
    text-align: left!important;
}
.mslead {
    font-size: 22px;
    line-height: 1.2em;
    border-left: 5px solid;
    padding-left: 15px;
    color: #1a2a2d;
}
.ms-blockqoute,
.ms-blockqoute::before {
    color: #d2232a !important;
}
.ms-blockqoute p {
		font-weight: normal !important;
		font-family: Helvetica;
}		</style>
		</head>
<body class="post-template-default single single-post postid-3705 single-format-standard wp-embed-responsive pixwell elementor-default elementor-kit-15678 is-single-2 sticky-nav is-backtop block-header-3 w-header-1 cat-icon-round is-meta-border is-parallax-feat mh-p-excerpt">
<div id="site" class="site">
	        <aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
            <div class="close-panel-wrap tooltips-n">
                <a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
            </div>
            <div class="off-canvas-holder">
                                    <div class="off-canvas-header is-light-text">
                        <div class="header-inner">
                                                        <aside class="inner-bottom">
                                                                    <div class="off-canvas-social">
                                        <a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>                                    </div>
                                                                    <div class="inner-bottom-right">
                                        <aside class="bookmark-section">
	<a class="bookmark-link" href="#" title="Zakładki">
		<span class="bookmark-icon"><i><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M391.416,0H120.584c-17.778,0-32.242,14.464-32.242,32.242v460.413c0,7.016,3.798,13.477,9.924,16.895 c2.934,1.638,6.178,2.45,9.421,2.45c3.534,0,7.055-0.961,10.169-2.882l138.182-85.312l138.163,84.693 c5.971,3.669,13.458,3.817,19.564,0.387c6.107-3.418,9.892-9.872,9.892-16.875V32.242C423.657,14.464,409.194,0,391.416,0z  M384.967,457.453l-118.85-72.86c-6.229-3.817-14.07-3.798-20.28,0.032l-118.805,73.35V38.69h257.935V457.453z" /></svg></i><span class="bookmark-counter rb-counter">0</span></span>
	</a>
</aside>                                    </div>
                                                            </aside>
                        </div>
                    </div>
                                <div class="off-canvas-inner is-light-text">
                    <nav id="off-canvas-nav" class="off-canvas-nav">
                        <ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>
	<li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>
	<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>
	<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
</ul>                    </nav>
                                    </div>
            </div>
        </aside>
            <div class="site-outer">
        <div class="site-mask"></div>
		<div class="topbar-wrap is-light-text">
	<div class="rbc-container">
		<div class="topbar-inner rb-m20-gutter">
			<div class="topbar-left">
								<aside class="topbar-info">
																</aside>
							</div>
			<div class="topbar-right">
									<div class="topbar-social tooltips-n">
						<a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a>					</div>
							</div>
		</div>
	</div>
</div><header id="site-header" class="header-wrap header-1">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
    <div class="mobile-nav-inner rb-p20-gutter">
                    <div class="m-nav-left">
                <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
            </div>
            <div class="m-nav-centered">
                	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
            </div>
            <div class="m-nav-right">
                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                            </div>
            </div>
</aside>
<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
    <div class="mobile-navbar mobile-sticky-inner">
        <div class="mobile-nav-inner rb-p20-gutter">
                            <div class="m-nav-left">
                    <a href="#" class="off-canvas-trigger btn-toggle-wrap btn-toggle-light"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
                </div>
                <div class="m-nav-centered">
                    	<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://milujciesie.pl/" class="logo-mobile logo default">
			<img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
		</a>
                    <a href="https://milujciesie.pl/" class="logo-mobile logo dark">
                <img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript></noscript>
            </a>
        	</aside>
                </div>
                <div class="m-nav-right">
                                                                                <div class="mobile-search">
	<a href="#" title="Szukaj" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
	</div>
</div>
                                    </div>
                    </div>
    </div>
</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
                            <a href="https://milujciesie.pl/" class="logo dark" title="Miłujcie się!">
                    <img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
                </a>
            			</div>
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692" itemprop="name"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas" itemprop="url"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323" itemprop="name"><a href="https://milujciesie.pl/kategoria/najnowszy-numer" itemprop="url"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422" itemprop="name"><a href="https://milujciesie.pl/kategoria/info" itemprop="url"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693" itemprop="name"><a href="https://milujciesie.pl/o-nas" itemprop="url"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068" itemprop="name"><a href="https://zamow.milujciesie.org.pl/pl/" itemprop="url"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695" itemprop="name"><a href="https://sklep.milujciesie.org.pl/" itemprop="url"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700" itemprop="name"><a href="https://milujciesie.pl/wydania" itemprop="url"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699" itemprop="name"><a href="http://agape.org.pl/" itemprop="url"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964" itemprop="name"><a href="https://milujciesie.pl/archiwum" itemprop="url"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703" itemprop="name"><a href="https://milujciesie.pl/artykuly" itemprop="url"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742" itemprop="name"><a href="https://milujciesie.pl/kategoria/historia-kosciola" itemprop="url"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709" itemprop="name"><a href="https://milujciesie.pl/kategoria/islam" itemprop="url"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704" itemprop="name"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze" itemprop="url"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708" itemprop="name"><a href="https://milujciesie.pl/kategoria/mlodziez" itemprop="url"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793" itemprop="name"><a href="https://milujciesie.pl/kategoria/nawrocenia" itemprop="url"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705" itemprop="name"><a href="https://milujciesie.pl/kategoria/rodzina" itemprop="url"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243" itemprop="name"><a href="https://milujciesie.pl/kategoria/wiara" itemprop="url"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706" itemprop="name"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe" itemprop="url"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797" itemprop="name"><a href="https://milujciesie.pl/kategoria/filmy" itemprop="url"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718" itemprop="name"><a href="https://milujciesie.pl/kategoria/galeria" itemprop="url"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225" itemprop="name"><a href="https://milujciesie.pl/wesprzyj-nas.html" itemprop="url"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740" itemprop="name"><a href="https://milujciesie.pl/kontakt" itemprop="url"><span>Kontakt</span></a></li></ul></nav>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://milujciesie.pl/" class="logo default" title="Miłujcie się!">
				<img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  height="47" width="200"  alt="Miłujcie się!" data-src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" class="logo-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-default" height="47" width="200" src="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png" alt="Miłujcie się!"></noscript></noscript></noscript>
			</a>
            		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-692"><a title="Miłujcie się!" href="https://milujciesie.pl/o-nas"><span>Miłujcie się!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://milujciesie.pl/kategoria/najnowszy-numer"><span>Najnowszy Numer</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://milujciesie.pl/kategoria/info"><span>Info</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://zamow.milujciesie.org.pl/pl/"><span>Zamów czasopismo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://sklep.milujciesie.org.pl/"><span>Sklep Miłujcie się!</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://milujciesie.pl/wydania"><span>Wydania obcojęzyczne</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699"><a href="http://agape.org.pl/"><span>Wydawnictwo Agape</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://milujciesie.pl/archiwum"><span>Archiwum</span></a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://milujciesie.pl/kategoria/historia-kosciola"><span>Historia Kościoła</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="https://milujciesie.pl/kategoria/islam"><span>Islam</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze"><span>Miłosierdzie Boże</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://milujciesie.pl/kategoria/mlodziez"><span>Młodzież</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://milujciesie.pl/kategoria/nawrocenia"><span>Nawrócenia</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://milujciesie.pl/kategoria/rodzina"><span>Rodzina</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://milujciesie.pl/kategoria/wiara"><span>Wiara</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe"><span>Zagrożenia duchowe</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://milujciesie.pl/kategoria/filmy"><span>Filmy</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://milujciesie.pl/kategoria/galeria"><span>Galeria</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2225"><a href="https://milujciesie.pl/wesprzyj-nas.html"><span>Wesprzyj nas!</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																								                        						<aside class="navbar-search nav-search-live">
	<a href="#" title="Szukaj" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><style type="text/css">			.is-form-id-11872 .is-search-submit:focus,
			.is-form-id-11872 .is-search-submit:hover,
			.is-form-id-11872 .is-search-submit,
            .is-form-id-11872 .is-search-icon {
			            background-color: #ffffff !important;            			}
            </style><form  class="is-search-form is-form-style is-form-style-3 is-form-id-11872 " action="https://milujciesie.pl/" method="get" role="search" ><label for="is-search-input-11872"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-11872" name="s" value="" class="is-search-input" placeholder="WYSZUKAJ NA STRONIE" autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
                        					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>        <div class="site-wrap clearfix">		<div class="site-content single-2 rbc-content-section clearfix has-sidebar is-sidebar-right">
			<article id="post-3705" class="post-3705 post type-post status-publish format-standard has-post-thumbnail category-mlodziez category-zobacz" itemscope itemtype="https://schema.org/Article">
			<header class="single-header entry-header">
						<div class="parallax-thumb">
			<div class="rb-iwrap autosize"><img width="1102" height="497"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1102" height="497" src="https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg" class="attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="" /></noscript></div>
					</div>
					<div class="single-header-holder">
					<div class="breadcrumb-overlay is-light-text">
									<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
				<span class="breadcrumb-inner rbc-container rb-p20-gutter"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do Miłujcie się!." href="https://milujciesie.pl" class="home" ><span property="name">Miłujcie się!</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Przejdź do archiwum kategorii: Młodzież." href="https://milujciesie.pl/kategoria/mlodziez" class="taxonomy category" ><span property="name">Młodzież</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Wpadłem w najgorszy nałóg</span><meta property="url" content="https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html"><meta property="position" content="3"></span></span>
			</aside>
								</div>
					<div class="single-header-overlay is-light-text">
						<div class="rbc-container rb-p20-gutter">
							        <aside class="p-cat-info is-relative single-cat-info">
							<a class="cat-info-el cat-info-id-35" href="https://milujciesie.pl/kategoria/mlodziez" rel="category">Młodzież</a><a class="cat-info-el cat-info-id-57" href="https://milujciesie.pl/kategoria/zobacz" rel="category">Zobacz</a>						        </aside>
					<h1 itemprop="headline" class="single-title entry-title">Wpadłem w najgorszy nałóg</h1>
				<div class="single-entry-meta">
						<div class="inner">
						<div class="single-meta-info p-meta-info">
			        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
						<a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
		</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-08T07:00:22+01:00">8 listopada 2021</abbr>
					</span>
				</div>
			<div class="single-meta-bottom p-meta-info">
					<aside class="single-top-share is-light-share tooltips-n">
						<a class="share-action share-icon share-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a>
					<a class="share-action share-twitter share-icon" href="https://twitter.com/intent/tweet?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html&amp;via=milujcie_sie" title="Twitter" rel="nofollow"><i class="rbi rbi-twitter"></i></a>			<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g &#9758; https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g &#9758; https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Wpadłem w najgorszy nałóg&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" title="Email"><i class="rbi rbi-email-envelope"></i></a>
				</aside>
	</div>
				</div>
		</div>
							</div>
					</div>
				</div>
			</header>
			<div class="wrap rbc-container rb-p20-gutter">
				<div class="rbc-wrap">
					<main id="main" class="site-main rbc-content">
						<div class="single-content-wrap">
														<div class="single-m-info">
															</div>
									<div class="single-body entry">
		<div class="single-content">
							<div class="entry-content clearfix" itemprop="articleBody">
					<p class="mslead">Jestem młodym mężczyzną wkraczającym właśnie w dorosłość. Pomimo tego, że mam dopiero niespełna 22 lata, potrafiłem w swoim życiu bardzo się pogubić&#8230;</p>
<p>Jak każdy przystępujący do I Komunii św. przyrzekałem nie palić papierosów i nie spożywać alkoholu do osiągnięcia pełnoletności. Byłem wówczas bardzo pewien swojej silnej woli. Umiałem odmówić wszystkich używek, mimo iż w wieku dorastania było to dość modne wśród moich rówieśników. Należałem do Oazy, byłem ministrantem, później lektorem, codziennie służyłem do Mszy św. Myślałem, że jestem bardzo wierzący, i dzięki temu czułem się bezpiecznie. I chyba to mnie zgubiło. Byłem zbyt pewny siebie i nie zauważyłem, kiedy szatan zaczął mącić w moim życiu&#8230;</p>
<h2 class="ms-intitle">Najgorszy nałóg</h2>
<p>Gdy byłem młodszy, zawsze mówiłem sobie, że nigdy nie wpadnę w żaden nałóg; jestem przecież tak bardzo rozważny. Tymczasem uzależniłem się od czegoś gorszego niż alkohol czy papierosy; od czegoś, co nie tylko w jakiś sposób niszczyło mnie na zewnątrz, ale co przede wszystkim dewastowało moje wnętrze. Mowa tutaj oczywiście o masturbacji.</p>
<p>Nie wiem, czy można stopniować nałogi, bo w gruncie rzeczy każdy jest zły, ale uważam, że zarówno praktykowanie onanizmu, jak i nałogowe oglądanie pornografii to najgorsze uzależnienia, w jakie może wpaść człowiek, szczególnie ten dorastający. W moim wypadku zaczęło się to mniej więcej w wieku 13 lat.</p>
<p>W szkole koledzy dużo mówili na temat samogwałtu, ale nie o tym, jak to jest złe. Raczej byli dumni z siebie, że to robią, a ja, będąc wtedy mało mądrym chłopcem, chciałem się na własnej skórze przekonać, jak to naprawdę jest. I tak się zaczęło…</p>
<p>Najpierw zrobiłem to raz, po kilku dniach drugi, potem trzeci&#8230; Powoli tak weszło to do mojego życia, że zacząłem robić to codziennie, a później nawet kilka razy dziennie. Wstydziłem się, ale nie umiałem z tym skończyć…</p>
<p>Nie spowiadałem się nawet z tego. Może jeden lub dwa razy wspomniałem o tym przy spowiedzi św., ale nie więcej. Wstyd był wtedy większy niż żal. Problem mojego nałogu stawał się coraz większy, a ja nawet tego nie zauważałem. Nie widziałem również tego, że to dopiero może być początek mojego końca. I tutaj popełniłem kolejny błąd&#8230;</p>
<h2 class="ms-intitle">Coraz głębiej w bagno</h2>
<p>Może gdybym już wtedy wyraźnie widział wielkość swojego problemu, to dzisiaj byłbym kimś zupełnie innym. Niestety, zaślepiony „przyjemnościami”, jakie sprawiał mi onanizm, brnąłem dalej i głębiej w ciemność grzechu – a to za sprawą komputera, który pojawił się w moim domu.</p>
<p>Swój kontakt z pornografią rozpocząłem, gdy tylko była ku temu okazja. W domu nie było nikogo, czułem się bezpiecznie – nikt mnie przecież nie przyłapie – mogłem więc zajrzeć na strony z takimi treściami. Tak było za każdym razem; szukałem tylko sposobności, by zostać samemu i móc oglądać takie treści…</p>
<p>Później zacząłem wyszukiwać filmy, kolejny i kolejny, raz za razem. Momentami pornografia, którą się karmiłem, była tak mocna, że teraz dziwię się sobie, jak w ogóle mogłem patrzeć na coś takiego i nie czuć obrzydzenia…</p>
<p>Mój kolejny problem rósł coraz bardziej, a ja ciągle tego nie zauważałem. Wydawałoby się, że gorzej już być nie może&#8230;</p>
<p>Jednak to nie koniec – jest jeszcze jedna sprawa. I chyba sprawia mi ona największy ból, bo mimo upływu lat i oswajania się z tym zdarza mi się nawet płakać z tego powodu. Mianowicie duża część pornografii, którą oglądałem, miała charakter homoseksualny.</p>
<p>Wiedziałem już wtedy, że skoro podniecają mnie takie treści, to jest ze mną coś nie tak, jednak za wszelką cenę nie chciałem dopuścić do siebie myśli, że mogę być gejem. Być może powodem tego był fakt, iż oznaczałoby to kolejny problem, a ja nie miałem nikogo, kto mógłby mi pomóc. I tak borykałem się z tymi kłopotami przez kilka lat, nie radząc sobie z żadnym&#8230;</p>
<h2 class="ms-intitle">Odbicie od dna</h2>
<p>W wieku 18 lat byłem już prawie wrakiem człowieka. Na zewnątrz wszystko wydawało się w jak najlepszym porządku, w środku jednak pozostawała już tylko mała garstka normalnego, zdrowego człowieka, dziecka Bożego.</p>
<p>Powoli zacząłem zdawać sobie sprawę z tego, co zrobiłem ze sobą i swoim życiem. Chciałem wydostać się z tego bagna za wszelką cenę, nie wiedziałem jednak, w jaki sposób…</p>
<p>I wtedy zupełnie niespodziewanie dopadła mnie miłość Boża. Spadła na mnie ogromna łaska, którą otrzymują tylko nieliczni, jak można przeczytać w <em>Dzienniczku</em> św. Faustyny. Do dzisiaj nie potrafię zrozumieć, czym sobie zasłużyłem na tak wielki dar. Często, gdy wspominam te słowa Pana Jezusa, łzy same cisną mi się do oczu.</p>
<p>Bóg postawił na drodze mojego nędznego życia kogoś, kto chciał mi pomóc. Kapłana, któremu do końca życia nie będę mógł się odwdzięczyć za to wszystko, co dla mnie zrobił; począwszy od długich rozmów na temat moich problemów, a skończywszy wręcz na uratowaniu mi życia, gdy przytłoczony wszystkimi trudnymi sprawami chciałem je sobie odebrać…</p>
<p>Pan Jezus pokazał mi przez niego, jak bardzo, pomimo wszystko, mnie kocha i chce mojego szczęścia! Muszę jednak zaznaczyć, że zanim otwarły mi się oczy i zrozumiałem to wszystko, minęło trochę czasu. Początek mojego nawrócenia się nie należał do najprostszych; nie od razu zgodziłem się na spowiedź, przez pewien czas bardzo się opierałem. Jednak miłość Boża i Jego niezmierzone miłosierdzie były ode mnie silniejsze.</p>
<p>Zgodziłem się w końcu spotkać z księdzem i z ogromnym żalem wyspowiadać się z tego, co zaśmiecało moje wnętrze przez tyle lat i co zniszczyło mi życie. Poczułem wtedy, jakby zaczęła pękać ogromna skorupa, w której byłem zamknięty. Pierwszy raz od bardzo dawna czułem coś innego niż ból i smutek.</p>
<h2 class="ms-intitle">Proces nawrócenia trwa</h2>
<p>To był wielki dzień. Dzień, w którym zaczęła się moja walka z nałogami, aby wygrać życie wieczne. Trwa ona do dzisiejszego dnia i chociaż zdarza mi się jeszcze upadać, to wiem, że muszę być silny i dzielnie walczyć do samego końca.</p>
<p>Zostaje jeszcze sprawa homoseksualizmu. Bardzo trudno jest mi o tym pisać, ale zdaję sobie sprawę, że jeśli ma to być prawdziwe świadectwo, to muszę zawrzeć w nim wszystko – nawet to, co boli najbardziej. Nie powiedziałem swojemu kierownikowi duchowemu o tym problemie już na wstępie. Bardzo się bałem, nie wiedziałem, jaka będzie jego reakcja. W głębi duszy wiedziałem, że muszę to kiedyś zrobić, ale odkładałem tę sprawę tak długo, jak tylko mogłem. Była to moja największa tajemnica i nie chciałem, by ktokolwiek się o niej dowiedział. W końcu jednak po długiej rozmowie odważyłem się to wyznać. Dzisiaj bardzo żałuję, że zrobiłem to tak późno, ale wówczas nie rozumiałem, że zwlekając, tylko pogarszam swoją sprawę. (…)</p>
<p>Przystąpiłem do Ruchu Czystych Serc. Wymagało to ode mnie dużej odwagi. Niewielu ludzi, zwłaszcza ze środowisk homoseksualnych, byłoby gotowych podjąć taką decyzję. Zdaję sobie sprawę, że muszę zrezygnować z wielu rzeczy, by żyć w godności dziecka Bożego, i nie żałuję tego w ogóle. Gdy tylko czuję zwątpienie i widzę, że nie daję sobie rady, wołam z pokorą „Jezu, ufam Tobie!”. Wiem, że tylko On podtrzymuje mnie za każdym razem, gdy zwyczajnie po ludzku „wysiadam”, pomaga mi nieść krzyż i w końcu podnosi mnie, gdy zdarzy mi się upaść.</p>
<p>To dzięki Niemu i Matce Przenajświętszej odnajduję w sobie siłę, aby każdego dnia stawiać czoło pokusom i popędom swojego ciała. Codziennie odmawiam przynajmniej jeden różaniec i koronkę do Bożego Miłosierdzia, staram się jak najczęściej adorować Pana Jezusa w Najświętszym Sakramencie i przyjmować Go w Komunii św. Kiedy upadam, podnoszę się jak najszybciej, ażeby ciągle być w stanie łaski uświęcającej. Wiem, jak bardzo jestem jeszcze słaby, ale wierzę, że z Bożą pomocą oraz pomocą Matki Najświętszej, św. Faustyny, bł. Karoliny i wszystkich świętych wytrwam w postanowieniach i uda mi się wygrać to życie. „Wszystko mogę w Tym, który mnie umacnia”!</p>
<p style="text-align: left;"><em>Oddany Chrystusowi Syn Marnotrawny</em></p>
<h2 style="text-align: center;margin-bottom: 1rem;">O wiele więcej znajdziesz w naszym <a style="text-decoration:underline;" href="https://sklep.milujciesie.pl" target="_blank">sklepie!</a></h2><p class="shopbook"><a href="https://sklep.milujciesie.pl/produkt/racjonalne-podstawy-wiary.html" target="_blank"><img  title="Racjonalne podstawy wiary"  alt="693-40-racjonalne-podstawy-wiary" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/11/693-40-racjonalne-podstawy-wiary.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Racjonalne podstawy wiary" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/11/693-40-racjonalne-podstawy-wiary.jpg" alt="693-40-racjonalne-podstawy-wiary" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/4-x-biografia-a-lenczewska.html" target="_blank"><img  title="4 x Biografia A Lenczewska"  alt="biografia_550x781" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/biografia_550x781.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="4 x Biografia A Lenczewska" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/07/biografia_550x781.jpg" alt="biografia_550x781" width="218" height="310"></noscript></a><a href="https://sklep.milujciesie.pl/produkt/komplet-nowenna-za-wstawiennictwem-sw-matki-teresy-z-kalkuty-droga-krzyzowa-ze-sw-matka-teresa.html" target="_blank"><img  title="Komplet: Nowenna  za wstawiennictwem św. Matki Teresy z Kalkuty, Droga krzyżowa ze św. Matką Teresą"  alt="Matka-Teresa-komplet" width="218" height="310" data-src="https://sklep.milujciesie.pl/wp-content/uploads/2020/11/Matka-Teresa-komplet.jpg" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone" title="Komplet: Nowenna  za wstawiennictwem św. Matki Teresy z Kalkuty, Droga krzyżowa ze św. Matką Teresą" src="https://sklep.milujciesie.pl/wp-content/uploads/2020/11/Matka-Teresa-komplet.jpg" alt="Matka-Teresa-komplet" width="218" height="310"></noscript></a></p>
				</div>
			</div>
			<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="3705"></aside>		<aside class="single-bottom-share">
			<div class="share-header">			<span class="share-label">Podziel się na</span>
		</div>
			<div class="share-content is-light-share tooltips-n">
							<a class="share-action share-icon share-facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" title="Facebook"><i class="rbi rbi-facebook"></i><span>Share on Facebook</span></a>
					<a class="share-action share-twitter share-icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g&amp;url=https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html&amp;via=milujcie_sie" title="Twitter">
				<i class="rbi rbi-twitter"></i><span>Share on Twitter</span>
			</a>
					<a class="share-icon share-whatsapp is-web" rel="nofollow" href="https://web.whatsapp.com/send?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g &#9758; https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
			<a class="share-icon share-whatsapp is-mobile" rel="nofollow" href="whatsapp://send?text=Wpad%C5%82em+w+najgorszy+na%C5%82%C3%B3g &#9758; https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" target="_blank" title="WhatsApp"><i class="rbi rbi-whatsapp"></i><span>Share on WhatsApp</span></a>
					<a class="share-icon share-email" rel="nofollow" href="mailto:?subject=Wpadłem w najgorszy nałóg&amp;BODY=Uważam, że ten artykuł jest interesujący i chciałem się nim z Tobą podzielić. Sprawdź to: https%3A%2F%2Fmilujciesie.pl%2Fwpadlem-w-najgorszy-nalog.html" title="Email"><i class="rbi rbi-email-envelope"></i><span>Share on Email</span></a>
					</div>
		</aside>
			</div>
				<div class="article-meta is-hidden">
			<meta itemprop="mainEntityOfPage" content="https://milujciesie.pl/wpadlem-w-najgorszy-nalog.html">
			<span class="vcard author" itemprop="author" content="Świadectwo"><span class="fn">Świadectwo</span></span>
			<time class="date published entry-date" datetime="2021-11-08T07:00:22+00:00" content="2021-11-08T07:00:22+00:00" itemprop="datePublished">8 listopada 2021</time>
			<meta class="updated" itemprop="dateModified" content="2021-11-10T14:00:30+00:00">
							<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2016/11/05-1.jpg">
				<meta itemprop="width" content="1102">
				<meta itemprop="height" content="497">
				</span>
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Miłujcie się!">
				<meta itemprop="url" content="https://milujciesie.pl/">
									<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://milujciesie.pl/wp-content/uploads/2020/09/ms_logotypv3.png">
					</span>
								</span>
		</div>
								<div class="single-box clearfix">
										<nav class="single-post-box box-nav rb-n20-gutter">
							<div class="nav-el nav-left rb-p20-gutter">
					<a href="https://milujciesie.pl/adwentowe-dni-skupienia-czestochowa-2021.html">
						<span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Poprzedni artykuł</span></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/Czestochowa-ADS-RCS-2021-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2021/11/Czestochowa-ADS-RCS-2021-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>							<span class="nav-title p-url">Adwentowe Dni Skupienia, Częstochowa 2021</span>
						</span>
					</a>
				</div>
										<div class="nav-el nav-right rb-p20-gutter">
					<a href="https://milujciesie.pl/reinkarnacja-genialne-klamstwo-szatana.html">
						<span class="nav-label"><span>Następny artykuł</span><i class="rbi rbi-angle-right"></i></span>
						<span class="nav-inner h4">
							<img width="347" height="246"   alt="Reinkarnacja - baner" data-src="https://milujciesie.pl/wp-content/uploads/2016/03/reinkarnacja-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="347" height="246" src="https://milujciesie.pl/wp-content/uploads/2016/03/reinkarnacja-347x246.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reinkarnacja - baner" /></noscript>							<span class="nav-title p-url">Reinkarnacja – genialne kłamstwo szatana</span>
						</span>
					</a>
				</div>
					</nav>
								</div>
						</div>
					</main>
					        <aside class="rbc-sidebar widget-area sidebar-sticky">
            <div class="sidebar-inner"><div id="categories-4" class="widget w-sidebar widget_categories"><h2 class="widget-title h4">Kategorie</h2>
			<ul>
					<li class="cat-item cat-item-85"><a href="https://milujciesie.pl/kategoria/goodnews">#Goodnews</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://milujciesie.pl/kategoria/oddanie33">#Oddanie33</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://milujciesie.pl/kategoria/rekolekcje-adwentowe-dla-dzieci">#Rekolekcje dla dzieci</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://milujciesie.pl/kategoria/bez-kategorii">Bez kategorii</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://milujciesie.pl/kategoria/filmy">Filmy</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://milujciesie.pl/kategoria/galeria">Galeria</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://milujciesie.pl/kategoria/historia-kosciola">Historia Kościoła</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://milujciesie.pl/kategoria/info">Info</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://milujciesie.pl/kategoria/islam">Islam</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://milujciesie.pl/kategoria/milosierdzie-boze">Miłosierdzie Boże</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://milujciesie.pl/kategoria/mlodziez">Młodzież</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://milujciesie.pl/kategoria/najnowszy-numer">Najnowszy Numer</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://milujciesie.pl/kategoria/nawrocenia">Nawrócenia</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://milujciesie.pl/kategoria/patronat-medialny">Patronat medialny</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://milujciesie.pl/kategoria/rcs">RCS</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://milujciesie.pl/kategoria/rodzina">Rodzina</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://milujciesie.pl/kategoria/wiara">Wiara</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://milujciesie.pl/kategoria/wspolnoty">Wspólnoty</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://milujciesie.pl/kategoria/zagrozenia-duchowe">Zagrożenia duchowe</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://milujciesie.pl/kategoria/zobacz">Zobacz</a>
</li>
			</ul>

			</div></div>
        </aside>
        				</div>
			</div>

			</article>
		<aside class="single-related-outer">
			<div class="rbc-container rb-p20-gutter">
						<div id="single-related-3705" class="block-wrap single-post-related layout-fw_grid_2" data-uuid="single-related-3705" data-name="fw_related" data-page_max="114" data-page_current="1" data-post_not_in="3705" data-posts_per_page="12" data-layout="fw_grid_2" >
			<header class="block-header">
							<h2 class="block-title h3">To też ci się spodoba</h2>
								</header>
			<div class="content-wrap"><div class="content-inner rb-row rb-n15-gutter">
	<div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16287">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/jedno-dziecko-umarlo-a-drugie-jeszcze-zyje-4-tygodnie-walczylem-o-zycie-ks-dariusz-wegrzyn.html" title="&#8222;Jedno dziecko umarło, a drugie jeszcze żyje!&#8221; | Cztery tygodnie walczyłem o życie | Świadectwo, ks. Dariusz Węgrzyn">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/proj-slider-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/11/proj-slider-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/jedno-dziecko-umarlo-a-drugie-jeszcze-zyje-4-tygodnie-walczylem-o-zycie-ks-dariusz-wegrzyn.html" rel="bookmark"
           title="&#8222;Jedno dziecko umarło, a drugie jeszcze żyje!&#8221; | Cztery tygodnie walczyłem o życie | Świadectwo, ks. Dariusz Węgrzyn">&#8222;Jedno dziecko umarło, a drugie jeszcze żyje!&#8221; | Cztery tygodnie walczyłem o życie | Świadectwo, ks. Dariusz Węgrzyn</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-08T09:03:52+01:00">8 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16265">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/wybralismy-kosciol-katolicki.html" title="Wybraliśmy Kościół katolicki">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/wybralismy-Koscio-katolicki-01-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/11/wybralismy-Koscio-katolicki-01-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/wybralismy-kosciol-katolicki.html" rel="bookmark"
           title="Wybraliśmy Kościół katolicki">Wybraliśmy Kościół katolicki</a>
		</h4></div>
			                <p class="entry-summary">Stephen K. Ray wychowany został w pobożnej i kochającej rodzinie                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo' src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-08T07:03:01+01:00">8 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16263">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/boze-ty-nie-mogles-mnie-bardziej-ukochac.html" title="Boże, Ty nie mogłeś mnie bardziej ukochać">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/Boze-Ty-nie-mogles-02-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/11/Boze-Ty-nie-mogles-02-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/boze-ty-nie-mogles-mnie-bardziej-ukochac.html" rel="bookmark"
           title="Boże, Ty nie mogłeś mnie bardziej ukochać">Boże, Ty nie mogłeś mnie bardziej ukochać</a>
		</h4></div>
			                <p class="entry-summary">Pragnę wyrazić swoje uznanie i wdzięczność ludziom, którzy wydają takie                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo'  data-srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Świadectwo' src='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00abdda54ff1a2675d613bafa1a5c2d0?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/swiadectwo">Świadectwo</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-08T07:02:18+01:00">8 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-1314">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/reinkarnacja-genialne-klamstwo-szatana.html" title="Reinkarnacja – genialne kłamstwo szatana">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="Reinkarnacja - baner" data-src="https://milujciesie.pl/wp-content/uploads/2016/03/reinkarnacja.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/03/reinkarnacja.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Reinkarnacja - baner" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/reinkarnacja-genialne-klamstwo-szatana.html" rel="bookmark"
           title="Reinkarnacja – genialne kłamstwo szatana">Reinkarnacja – genialne kłamstwo szatana</a>
		</h4></div>
			                <p class="entry-summary">Siostra Michaela Pawlik w latach 1967-1981 przebywała w Indiach jako                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-08T07:01:47+01:00">8 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16276">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/adwentowe-dni-skupienia-czestochowa-2021.html" title="Adwentowe Dni Skupienia, Częstochowa 2021">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/Czestochowa-ADS-RCS-2021-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/11/Czestochowa-ADS-RCS-2021-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/adwentowe-dni-skupienia-czestochowa-2021.html" rel="bookmark"
           title="Adwentowe Dni Skupienia, Częstochowa 2021">Adwentowe Dni Skupienia, Częstochowa 2021</a>
		</h4></div>
			                <p class="entry-summary">ADWENT – czas czuwania, zatrzymania… W tym właśnie czasie zapraszamy                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Redakcja Miłujcie się!'  data-srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redakcja Miłujcie się!' src='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/098a34c4b38a07836cd215619f8a0279?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/red">Redakcja Miłujcie się!</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-04T12:06:54+01:00">4 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16257">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/jak-pomagaja-swieci-moja-przyjazn-z-o-pio-i-natuzza-evolo-o-antonello-cadeddu-2.html" title="Jak pomagają święci? | Moja przyjaźń z o. Pio i Natuzzą Evolo | o. Antonello Cadeddu">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/11/proj-slider3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/11/proj-slider3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/jak-pomagaja-swieci-moja-przyjazn-z-o-pio-i-natuzza-evolo-o-antonello-cadeddu-2.html" rel="bookmark"
           title="Jak pomagają święci? | Moja przyjaźń z o. Pio i Natuzzą Evolo | o. Antonello Cadeddu">Jak pomagają święci? | Moja przyjaźń z o. Pio i Natuzzą Evolo | o. Antonello Cadeddu</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-01T10:02:00+01:00">1 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16249">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/jak-uniknac-piekla-druga-czesc-tajemnicy-fatimskiej.html" title="Jak uniknąć piekła? Druga część tajemnicy fatimskiej">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/Jak-uniknac-piekla-4-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/Jak-uniknac-piekla-4-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/jak-uniknac-piekla-druga-czesc-tajemnicy-fatimskiej.html" rel="bookmark"
           title="Jak uniknąć piekła? Druga część tajemnicy fatimskiej">Jak uniknąć piekła? Druga część tajemnicy fatimskiej</a>
		</h4></div>
			                <p class="entry-summary">Kiedy skończyła się wizja piekła, przerażone dzieci, szukając pomocy, skierowały                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-01T07:03:00+01:00">1 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16241">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/sladami-ufnosci-jezusa.html" title="Śladami ufności Jezusa">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/sladami-ufnosci-2-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/sladami-ufnosci-2-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/sladami-ufnosci-jezusa.html" rel="bookmark"
           title="Śladami ufności Jezusa">Śladami ufności Jezusa</a>
		</h4></div>
			                <p class="entry-summary">W orędziu, przekazanym za pośrednictwem s. Faustyny, Jezus zachęca nas                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Andrzej Trojanowski'  data-srcset='https://secure.gravatar.com/avatar/30d8b1aaab97aa820b4539eee446304d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/30d8b1aaab97aa820b4539eee446304d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Andrzej Trojanowski' src='https://secure.gravatar.com/avatar/30d8b1aaab97aa820b4539eee446304d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30d8b1aaab97aa820b4539eee446304d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/atroj">ks. Andrzej Trojanowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-01T07:02:47+01:00">1 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-7875">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/zycie-pomiedzy-smiercia-a-zmartwychwstaniem.html" title="Życie pomiędzy śmiercią a zmartwychwstaniem">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2018/07/Życie-pomiędzy-śmiercią-a-zmartwychwstaniem.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2018/07/Życie-pomiędzy-śmiercią-a-zmartwychwstaniem.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/zycie-pomiedzy-smiercia-a-zmartwychwstaniem.html" rel="bookmark"
           title="Życie pomiędzy śmiercią a zmartwychwstaniem">Życie pomiędzy śmiercią a zmartwychwstaniem</a>
		</h4></div>
			                <p class="entry-summary">Adwentyści i świadkowie Jehowy twierdzą, że według Biblii w chwili                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski'  data-srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='ks. Mieczysław Piotrowski' src='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a30602ddf06259be3f459a0fd821d6d?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/mpiotr">ks. Mieczysław Piotrowski</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-01T07:01:59+01:00">1 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-3637">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/twarza-twarz-czysccem.html" title="Twarzą w twarz z czyśćcem">
            <span class="rb-iwrap pc-75"><img width="280" height="126"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2016/11/2-3.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="126" src="https://milujciesie.pl/wp-content/uploads/2016/11/2-3.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/twarza-twarz-czysccem.html" rel="bookmark"
           title="Twarzą w twarz z czyśćcem">Twarzą w twarz z czyśćcem</a>
		</h4></div>
			                <p class="entry-summary">Oto relacje Anny, Polki obdarzonej szczególnym charyzmatem rozmawiania ze zmarłymi. „Spisane                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Teresa Tyszkiewicz'  data-srcset='https://secure.gravatar.com/avatar/6f31d7d2f1f17779133e5eb5bcd4a818?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/6f31d7d2f1f17779133e5eb5bcd4a818?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Teresa Tyszkiewicz' src='https://secure.gravatar.com/avatar/6f31d7d2f1f17779133e5eb5bcd4a818?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f31d7d2f1f17779133e5eb5bcd4a818?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/tertys">Teresa Tyszkiewicz</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-11-01T07:00:09+01:00">1 listopada 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16233">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" title="Aborcja dla biznesu – porzucając Boga dla „dobra nauki”">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/Aborcja_dla_biznesu-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/aborcja-dla-biznesu-porzucajac-boga-dla-dobra-nauki.html" rel="bookmark"
           title="Aborcja dla biznesu – porzucając Boga dla „dobra nauki”">Aborcja dla biznesu – porzucając Boga dla „dobra nauki”</a>
		</h4></div>
			                <p class="entry-summary">„Nauka bez sumienia jest śmiercią duszy”, jak napisał François Rabelais                        <span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Bartłomiej Grysa'  data-srcset='https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Bartłomiej Grysa' src='https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df4ec43ca5984cf99775c81c366363fe?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></span>
                <a href="https://milujciesie.pl/author/bgrys">Bartłomiej Grysa</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-27T10:39:01+02:00">27 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div><div class="rb-col-m6 rb-col-d3 rb-p15-gutter">		<div class="p-wrap p-grid p-grid-2 post-16228">
							<div class="p-feat-holder">
					<div class="p-feat">
						        <a class="p-flink" href="https://milujciesie.pl/matka-boza-uratowala-mnie-przez-rozaniec-przebaczylem-zerwalem-z-alkoholem-swiadectwo-marcina.html" title="Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina">
            <span class="rb-iwrap pc-75"><img width="280" height="210"   alt="" data-src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="210" src="https://milujciesie.pl/wp-content/uploads/2021/10/proj-slider-3-280x210.jpg" class="attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="" /></noscript></span>
        </a>
		<aside class="p-format format-video"><i class="rbi rbi-play-button"></i></aside>        <aside class="p-cat-info is-absolute">
						        </aside>
							</div>
									</div>
						<div class="p-header"><h4 class="entry-title">        <a class="p-url" href="https://milujciesie.pl/matka-boza-uratowala-mnie-przez-rozaniec-przebaczylem-zerwalem-z-alkoholem-swiadectwo-marcina.html" rel="bookmark"
           title="Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina">Matka Boża uratowała mnie przez różaniec! Przebaczyłem! Zerwałem z alkoholem! | Świadectwo Marcina</a>
		</h4></div>
						<div class="p-footer">
				<aside class="p-meta-info">        <span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
			                <span class="meta-avatar"><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra'  data-srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x'  height='22' width='22' data-src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' class='avatar avatar-22 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Łukasz Czechyra' src='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edfe56e3aa4446a9a58e5c83719b0e5b?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /></noscript></noscript></noscript></span>
                <a href="https://milujciesie.pl/author/lukcze">Łukasz Czechyra</a>
					</span>
		        <span class="meta-info-el meta-info-date">
						                <abbr class="date published"
                      title="2021-10-25T08:29:28+02:00">25 października 2021</abbr>
					</span>
		</aside>			</div>
		</div>
	</div>		</div>
		</div>
	        <div class="pagination-wrap pagination-loadmore clearfix">
            <a href="#" class="loadmore-link"><span>Wczytaj więcej</span></a>
            <span class="loadmore-animation"></span>
        </div>
        </div>			</div>
		</aside>
			</div>
	</div>
        <footer class="footer-wrap">
            <div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
							<div class=" is-color">
				<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://pl-pl.facebook.com/milujciesie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/milujcie_sie" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" title="YouTube" href="https://www.youtube.com/channel/UCwWTGCtWoZrmlHY1MW0pjVA" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube-o"></i></a></div>
			</div>
					<ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1024"><a href="https://milujciesie.pl/"><span>Strona Główna</span></a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://milujciesie.pl/o-nas"><span>O nas</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://milujciesie.pl/wydania"><span>Wydania</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1025"><a href="https://milujciesie.pl/artykuly"><span>Artykuły</span></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="https://sklep.milujciesie.pl"><span>Sklep</span></a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://milujciesie.pl/kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-9565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9565"><a href="/polityka-prywatnosci"><span>Polityka prywatności</span></a></li>
<li id="menu-item-11418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11418"><a href="https://milujciesie.pl/regulamin-wysylki-czasopisma"><span>Regulamin wysyłki czasopisma</span></a></li>
</ul>				</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© Wydawnictwo Agape Sp. z o.o. ul. Panny Marii 4, 61-108 Poznań, tel./ fax: 61/ 852 32 82 | tel. 61/ 647 26 86 </p>
							</div>
		</div>
	</div>
        </footer>
        </div>
</div>
<script src='https://milujciesie.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js?ver=3.0.6' id='jquery-isotope-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/rbcookie.min.js?ver=1.0.3' id='rbcookie-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/pixwell-core/assets/core.js?ver=8.2' id='pixwell-core-script-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=2.3.3' id='responsive-lightbox-nivo-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slideRight","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php","nonce":"da7b485211"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js?ver=3.1.1' id='jquery-waypoints-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/owl.carousel.min.js?ver=1.8.1' id='owl-carousel-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/rbsticky.min.js?ver=1.0' id='pixwell-sticky-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js?ver=1.0' id='jquery-tipsy-js'></script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/milujciesie.pl\/wp-admin\/admin-ajax.php"};
var themeSettings = ["{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Nast\\u0119pny\",\"textPrev\":\"Poprzedni\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}"];
</script>
<script src='https://milujciesie.pl/wp-content/themes/pixwell/assets/js/global.js?ver=8.2' id='pixwell-global-js'></script>
<script src='https://milujciesie.pl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script>
<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src='https://milujciesie.pl/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script src='https://milujciesie.pl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>